[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 23. November 2006, 17:19   #1
Newbie
 
Registriert seit: 23.11.2006
Beiträge: 14
Huh?: Extreme verbindungsschwierigkeiten Problem: Extreme verbindungsschwierigkeiten



Hallo zusammen konnte mich endlich im boars anmelden nachdem gmx sich weigerte mir meine bestätigungsemail zukommen zu lassen!

Aber zunächst zu meinem Problem! Ich habe mir die neueste X treme Version heruntergeladen und installiert v047c 5.3.1, ebenso die neueste anti leach dll.

Soweit so gut nun bekomme ich allerdings egal was ic hmache eine lowID!
ich bin Fachinformatiker aber mit meinem Latein am Ende!

1. Es läuft keine Firewall auf meinem PC !
2. Auf meinem Router Zyxel HW 660-H67 ist die Firewall ebenfalls deaktiviert
3. NAT sind die Ports für meine IP freigegeben!
4. Provider AOL mit DSL 2000

hab ich noch was vergessen zu erwähnen, hoffe nicht!

BITTE helft mir ich bin ncoh am verzweifeln!
Justus Jonas ist offline   Mit Zitat antworten
Alt 23. November 2006, 19:15   #2
Alter Board Hase
 
Registriert seit: 14.11.2005
Ort: RIAA-Gefängniszelle 9
Beiträge: 1.354


Zitat:
Zitat von Justus Jonas
ich bin Fachinformatiker
Sicher? Guck besser nochmal in deinen Arbeitsvertrag

Einmal
Zweimal
Dreimal
Viermal

__________________
Pinguine sind süßer als Fenster, selbst wenn diese bunt sind!
Verlierer ist offline   Mit Zitat antworten
Alt 23. November 2006, 19:33   #3
Newbie
 
Registriert seit: 23.11.2006
Beiträge: 14
Standard: Extreme verbindungsschwierigkeiten Extreme verbindungsschwierigkeiten Details

Toll meinste da war ich nicht schon!

im anhang siehst du das nix falsch eingestellt ist!

und es hat mit diesen einstellungen auch schon die ganze ZEit über funktioniert erst seit 2-3 tagen geht es nicht mehr!

Angehängte Grafiken
Dateityp: jpg IP.JPG (31,0 KB, 33x aufgerufen)
Dateityp: jpg NAt.JPG (48,0 KB, 26x aufgerufen)
Justus Jonas ist offline   Mit Zitat antworten
Alt 23. November 2006, 19:37   #4
Alter Board Hase
 
Registriert seit: 14.11.2005
Ort: RIAA-Gefängniszelle 9
Beiträge: 1.354

Standard: Extreme verbindungsschwierigkeiten Lösung: Extreme verbindungsschwierigkeiten

Dann guck dir mal den ersten Screenshot genau an und lies dann nochmal Einmal
__________________
Pinguine sind süßer als Fenster, selbst wenn diese bunt sind!
Verlierer ist offline   Mit Zitat antworten
Alt 23. November 2006, 21:02   #5
Newbie
 
Registriert seit: 23.11.2006
Beiträge: 14
Standard: Extreme verbindungsschwierigkeiten Extreme verbindungsschwierigkeiten [gelöst]

so ich habe jetzt DHCP deaktiviert! und ip manuell eingerichtet!

daran liegts aber auch nicht!

ich habe auch bei AOL angerufen und gefragt ob die irgendwie was mit den Ports gemacht haben, haben die allerdings verneint und nur gemeint sie unterstützen nur den Port 25 nicht

hab auch mal nen screenshot vom muli hinzugefügt!

aber trotzdem danke
Angehängte Dateien
Dateityp: rar Eigene Bilder.rar (230,9 KB, 15x aufgerufen)

Geändert von Justus Jonas (23. November 2006 um 22:14 Uhr)
Justus Jonas ist offline   Mit Zitat antworten
Alt 23. November 2006, 22:03   #6
Board-Marsupilami
 
Benutzerbild von Sorrow
 
Registriert seit: 15.05.2005
Ort: Dschungel von Palumbien
Beiträge: 2.097

...also ich weiss zwar nicht was für ein informatiker du bist, Justus Jonas, aber besonders helle ist es nicht die eigene ip im anhang preiszugeben...

...zur lowid...
...ist dir schonmal in den sinn gekommen, dass die neueren emule-versionen bei der installation random-ports setzen...?!
...zu finden in den optionen -> verbindung -> clientport...
...dort kannst du wieder die standartports (tcp 4662, udp 4672) eingeben...

...sind aber alles dinge, die du per boardsuche und den faq´s hättest allein rausfinden können...


Sorrow
__________________
if (ahnung == 0) { read FAQ; use SEARCH; use GOOGLE; } else { use brain; make post; }



Diskutiere nie mit Idioten - sie holen Dich auf ihr Niveau und schlagen Dich dort mit Erfahrung

*** Disk Error /dev/hda: - Wasser im Laufwerk (Bitte abpumpen) ***
Sorrow ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Extreme verbindungsschwierigkeiten


  1. emule 0.49 extreme 7.2 problem
    Mülltonne - 9. May 2009 (4)
  2. vom normalen mule zum extreme?!?!
    eMule für Neulinge - und auch alte Hasen - 12. June 2008 (9)
  3. Emule 0.49a eXtreme Mod
    Xtreme MOD - 12. May 2008 (3)
  4. emule 0.48a extreme DL schwankungen
    eMule Allgemein - 7. April 2008 (1)
  5. problem mit extreme mod 0.48a 6.1
    Mülltonne - 13. November 2007 (3)
  6. Italia: problemi co l'extreme 6.1
    Mülltonne - 18. September 2007 (3)
  7. emule extreme frage
    Mülltonne - 23. June 2007 (4)
  8. Emule Extreme Mod v0.48a
    Mülltonne - 10. June 2007 (4)
  9. Extreme Downloadraten
    Xtreme MOD - 16. February 2006 (11)
  10. Frage zu Emule Extreme 4.8.1
    Mülltonne - 25. January 2006 (2)
  11. E mule 0.46c Extreme 4.7.2
    Mülltonne - 13. January 2006 (2)


Alle Zeitangaben in WEZ +1. Es ist jetzt 05:10 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK