[eMule-Web]  

Zurück   [eMule-Web] > Hardware / Software > DSL Router

DSL Router Alles zum Thema Router, sowohl Software als auch Hardware-Lösungen

Antwort
 
LinkBack Themen-Optionen
Alt 16. July 2007, 13:45   #1
Newbie
 
Benutzerbild von EnforcerSince81
 
Registriert seit: 24.11.2006
Ort: dort --->
Beiträge: 21
Huh?: WLAN-Übertragungsrate sinkt beim Start von eMule stark (Arcor-Easy Box A 300 WLAN) Problem: WLAN-Übertragungsrate sinkt beim Start von eMule stark (Arcor-Easy Box A 300 WLAN)



Hi, ich hätte da gerne mal ein Problem.

Es gibt ja schon ein paar ähnliche Threads, aber ich glaub´ bei mir sitzt der Wurm an einer anderen Stelle.

Hab seit kurzem echt Probleme beim Surfen, wenn der Esel läuft. Kaum ist der Gute gestartet sinkt die Übertragungsrate meiner drahtlosen Netzwerkverbindung (vorher 54 MBit/s jetzt max. 24 MBit/s), obwohl die Signalstärke fast immer hervorragend ist.
Firefox hängt sich jetzt andauernd mal kurz auf, oder benötigt Ewigkeiten zum Laden einer Seite.
Die Probs hab ich aber erst seit ich einen neuen Router habe (vorher Zyxel Prestige 200 jetzt Arcor-Easy Box 300), mit dem Alten gabs die nicht.
Die Einstellungen bei meinem Mule-Mod sind gleich geblieben, er läuft auch soweit ich beurteilen kann ganz normal weiter (durchschnittliche gesamt-DL-Raten bei ca. 70 KB/s ).
Außerdem sind die Pings bei meiner Serverliste stark gestiegen (vorher min. 15 und max. 400 jetzt bei min. 31 und max. 3500), das hat vielleicht nicht so viel damit zu tun, ist aber auch erst seit der Installation des neuen Routers so.

Hab einen HP Pavillion PC, 3,06 Ghz, 1024 MB Ram, 300 GB Festplatte, 6000 DSL bei Arcor, einen D-Link WLAN-Adapter und bin zwar nicht unbedingt ein DAU, aber auch nicht wirklich der Poweruser schlechthin.

Bevor ich es vergesse meine Ports sind natürlich freigeschaltet und ich habe auch eine High ID.


[edit by Sorrow: Verschoben nach 'DSL Router' - Überschrift angepasst]

Geändert von Sorrow (16. July 2007 um 18:37 Uhr)
EnforcerSince81 ist offline   Mit Zitat antworten
Alt 16. July 2007, 14:39   #2
Moderator
 
Benutzerbild von Myth88
 
Registriert seit: 12.12.2005
Beiträge: 3.156


Dann ist vielleicht das Wlan interface des Routers nicht so gut wie bei dem davor....oder die Uploadrate, die der Rotuer ueber das DSL bringt nicht so gut?!

Versuche doch mal den Upload ein wenig runterzuschraubem...ob es dann besser geht...

__________________
Bitte die BoardRules beachten!
Vor dem Posten bitte Checkliste vor dem Posten lesen und die Forensuche verwenden!

Myth88 ist offline   Mit Zitat antworten
Alt 16. July 2007, 14:49   #3
Newbie
 
Benutzerbild von EnforcerSince81
 
Registriert seit: 24.11.2006
Ort: dort --->
Beiträge: 21
Standard: WLAN-Übertragungsrate sinkt beim Start von eMule stark (Arcor-Easy Box A 300 WLAN) WLAN-Übertragungsrate sinkt beim Start von eMule stark (Arcor-Easy Box A 300 WLAN) Details

Mein Uploadlimit war auf 43.2 KB/ ich hab es jetzt erst mal auf 30.0 KB/s runtergesetzt.
Danke schon mal für den Tipp, mein Serverlog hat mich zwar auch schon darauf aufmerksam gemacht, dass mein UL-Limit wohl zu hoch ist.
Aber weil ich über den "Assistenten" die Einstellungen für DSL 3000 gemacht hab, obwohl ich DSL 6000 hab, hat mich das nicht so sehr interessiert.

Rache ist ein Gericht, das am besten kalt serviert wird, oder wie war das nochmal?

Hab das Limit jetzt auf 20.0 KB/s runtergeschraubt und sehe immer noch kein positives Ergebnis.
Mein Serverlog hat mir schon wieder ein zu hohes UL-Limit angezeigt, irgendwas stimmt da doch nicht, oder?


Geändert von mav744 (16. July 2007 um 18:48 Uhr) Grund: Doppelpost, bitte editfunktion nutzen
EnforcerSince81 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: WLAN-Übertragungsrate sinkt beim Start von eMule stark (Arcor-Easy Box A 300 WLAN)


  1. Portforwarding bei der Arcor-Easy Box A 300 WLAN
    DSL Router - 28. April 2009 (27)
  2. Low ID bei Arcor-Easy Box A 400
    Mülltonne - 1. March 2008 (2)
  3. Arcor DSL - Internet wird extrem langsam, wenn Emule läuft (WLAN 100 Router)
    DSL Router - 1. February 2008 (53)
  4. Portfreigabe für Arcor-Easy Box A 400
    DSL Router - 9. November 2007 (1)
  5. LowID mit Arcor DSL WLAN Modem 200 über WLAN
    DSL Router - 3. April 2007 (4)
  6. Emule & Fritz Box Fon Wlan 7170
    Mülltonne - 25. January 2007 (1)
  7. Emule & Fritz Box Fon Wlan 7170
    Mülltonne - 25. January 2007 (0)
  8. WLAN stürzt ab (Arcor WLan Modem 200)
    DSL Router - 23. November 2006 (11)
  9. Arcor Wlan Router 200/ emule keine verbindung
    DSL Router - 17. July 2006 (6)
  10. Arcor WLAN Modem100
    DSL Router - 4. February 2006 (3)
  11. AVM Fritz!Box WLan emule tauglich
    DSL Router - 8. August 2005 (1)
  12. FRITZ!Box SL WLAN 3020 emule funzt nicht
    DSL Router - 25. May 2005 (1)


Alle Zeitangaben in WEZ +1. Es ist jetzt 19:03 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK