[eMule-Web]  

Zurück   [eMule-Web] > eMule > Xtreme MOD

Xtreme MOD Alles zum Xtreme MOD

Antwort
 
LinkBack Themen-Optionen
Alt 19. August 2007, 11:42   #1
Deaktiviert
 
Registriert seit: 26.03.2004
Beiträge: 1.499
Standard: DL /UL Zusammenbruch mit Xtreme 6.1 Problem: DL /UL Zusammenbruch mit Xtreme 6.1



Hi Xman,

ich habe ein seltsames Problem seit der Version 6 und 6.1.

Sysinfos:

Windows XP SP2 alle Updates

A64 3500 + Infinion 2 GB RAM mehrere HDD's

Onboard Nforce NIC + DLINK NIC (100Mbit)

INET: KD 16000/768

Router Linksys mit dd firmware

Eseleinstellungen: HL: 350, UL: 400, NV: 25, HO: 48

So nun zum Prob: Wenn der Xtreme bei mir ca 5 min an ist, bricht der DL im Inet zusammen. Ursache finde ich keine. Auch wenn NAFC an oder aus spielt keine Rolle. Erst wenn ich den UL auf 12 herunter schraube, komme ich auf einen DL von max. 12000.

Ich dachte mir nehme ich meinen anderen Lieblingsmod, den Eastshare 13 und siehe da dieser läuft mit einem ul von 50 auch der dl dann mit 16000.

So nun meine Frage.... was läuft hier quer ?!


Danke

Geändert von drfreak2004 (19. August 2007 um 11:44 Uhr)
drfreak2004 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: DL /UL Zusammenbruch mit Xtreme 6.1


  1. nur eingeschränkte Serververbindung mit Xtreme 7.2
    Xtreme MOD - 30. June 2009 (5)
  2. Problem mit EMule v.48a Xtreme 6.1
    Mülltonne - 2. January 2008 (7)
  3. Low id mit der Version 048a Xtreme 6.0
    Mülltonne - 29. July 2007 (0)
  4. Xtreme 5.3.1 mit zu hohen ping
    Xtreme MOD - 29. October 2006 (4)
  5. Probleme mit 0.47c Xtreme 5.3!!!
    Mülltonne - 19. October 2006 (1)
  6. Probleme mit den Xtreme 5.3
    Mülltonne - 29. September 2006 (1)
  7. Absturz mit UPnP im Xtreme 5.3
    Xtreme MOD - 29. September 2006 (6)
  8. 85% Fehlgeschlagene Downloads mit Xtreme 5.1
    Xtreme MOD - 26. April 2006 (8)
  9. Großes Problem mit Xtreme 0.46c
    Mülltonne - 24. April 2006 (3)
  10. Xtreme am lahmen - Xtreme läuft seit 5.0 nicht mehr rund
    Xtreme MOD - 24. March 2006 (17)
  11. Sägezahnartige Uploadeinbrüche mit Xtreme 4.8.2
    Xtreme MOD - 25. February 2006 (22)
  12. Häufig kurze Disconnects mit Xtreme
    Xtreme MOD - 6. December 2005 (38)


Alle Zeitangaben in WEZ +1. Es ist jetzt 08:43 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK