[eMule-Web]  

Zurück   [eMule-Web] > eMule > Xtreme MOD

Xtreme MOD Alles zum Xtreme MOD

Antwort
 
LinkBack Themen-Optionen
Alt 23. February 2008, 22:35   #1
Newbie
 
Registriert seit: 23.02.2008
Beiträge: 1
Cry: porb mit extreme mod vista 64bit Problem: porb mit extreme mod vista 64bit



Hi Ho, also bräuchte mal hilfe und zwar hab ich vista installt und eben extreme mod installt jetzt zegt mir aber die extreme keien server in der liste an was tun? hab schon ne server met geladen aber funzt auch net hat noch jemand ne idee ?

Mfg Snoopy
Snoopyx ist offline   Mit Zitat antworten
Alt 23. February 2008, 23:40   #2
MODder
 
Benutzerbild von Stulle
 
Registriert seit: 08.04.2004
Beiträge: 7.035


board regeln lesen, suchfunktion benutzen, MOD RICHTIG SCHREIBEN!

__________________
Here comes the Kaiser Von Shizer! Oufweidersehen. with Hanzel und Gretyl

Ja, ich bin Misanthrop!
Stulle ist offline   Mit Zitat antworten
Alt 24. February 2008, 00:13   #3
Board Methusalem
 
Benutzerbild von aalerich
 
Registriert seit: 31.05.2004
Beiträge: 2.800
Standard: porb mit extreme mod vista 64bit porb mit extreme mod vista 64bit Details

Schließe den Xtreme, schiebe die server.met in den config-Ordner und starte den Xtreme.

Mit freundlichen Grüßen
aalerich

__________________
_______________________________________________
Der Router ist schuld!
aalerich ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: porb mit extreme mod vista 64bit


  1. JDownloader auf Windows 7 64bit instaliren
    Filesharing - 22. April 2011 (2)
  2. Emule 0.49a eXtreme Mod
    Xtreme MOD - 12. May 2008 (3)
  3. emule extreme unter vista 64 problem
    Xtreme MOD - 2. December 2007 (4)
  4. problem mit extreme mod 0.48a 6.1
    Mülltonne - 13. November 2007 (3)
  5. emule mit Vista
    Mülltonne - 8. November 2007 (1)
  6. Fehlermeldung Error 10038 bei WinXP 64Bit
    Xtreme MOD - 29. August 2007 (15)
  7. Vista Ultimate 32bit mit 4Gigabyte Arbeitsspeicher
    Hard- und Software Allgemein - 11. August 2007 (12)
  8. peer guardian nicht unter vista 64bit
    Mülltonne - 5. July 2007 (2)
  9. Emule Extreme Mod v0.48a
    Mülltonne - 10. June 2007 (4)
  10. Vista: MOD startet immer mit den Einstellungen der Vorversion
    Xtreme MOD - 9. June 2007 (5)
  11. Emule 0.47c Extreme Einstellungen unter Vista 32-bit
    Mülltonne - 9. March 2007 (2)
  12. TCP Verbindungstest fehlgeschlagen mit v0.46c extreme 4.7.2 bitte um schnelle Hilfe
    Mülltonne - 4. December 2005 (1)


Alle Zeitangaben in WEZ +1. Es ist jetzt 23:47 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK