[eMule-Web]  

Zurück   [eMule-Web] > OffTopic > Allgemeines OffTopic

Allgemeines OffTopic Alles Mögliche, was nicht in andere Kategorien reinpasst.

Antwort
 
LinkBack Themen-Optionen
Alt 9. February 2003, 15:28   #1
Junior Member
 
Registriert seit: 05.01.2003
Beiträge: 54
Standard: NGI und eMule ??? Wer nutzt das noch? Problem: NGI und eMule ??? Wer nutzt das noch?



Hallo Leute,
hat jemand die Flatrate von NGI die über T-DSL geht.
Genau denjenigen wollte ich fragen welche eMule Version er benutzt mit welchen Einstellungen.
Ich habe NGI seit ein paar Wochen, anfangs bin ich vom Hocker gefallen, aber jetzt plötzlich seit ein paar Tagen nichst als ob die mir den Hahn zugedreht haben. Internet und alles andere funktioniert rasend schnell.
Also wer hat auch NGI, gib mir dein Urteil!!!

eMule forever...
marvin2003 ist offline   Mit Zitat antworten
Alt 9. February 2003, 16:44   #2
Newbie
 
Registriert seit: 09.02.2003
Beiträge: 3
Standard: NGI und eMule ??? Wer nutzt das noch? ngi

bin auch bei ngi und habe auch meine probleme... zwischenzeitlich komme ich an die 30kb, aber dann nur ganz kurz... in der regel dünke ich so mit 2-3 kb vor mich hin, zwischen durch ist aber auch viel leerlauf... ich habe zunächst emule 0.26a benutzt, hab jetzt aber auch mal sivka 0.25b getestet. jetzt stehen noch der hunter und tarod zum test bereit...

meierlemeierle ist offline   Mit Zitat antworten
Alt 9. February 2003, 16:45   #3
Junior Member
 
Benutzerbild von Pater Fossi
 
Registriert seit: 09.01.2003
Beiträge: 85
Standard: NGI und eMule ??? Wer nutzt das noch? NGI und eMule ??? Wer nutzt das noch? Details

Hallo....

Ich habe auch eine NGI Flat mit TDSL. Ic benutze den Sivka Mod V5B9.
An den einstellungen habe ich nichts verändert. Du musst dir halt zeit lassen. Manchmal passiert lange nichts und dann düst er los. NGI ist zwar nicht das beste dafür aber günstig

__________________
Pater Fossi ist offline   Mit Zitat antworten
Alt 9. February 2003, 16:52   #4
Newbie
 
Registriert seit: 12.01.2003
Beiträge: 15
Standard: NGI und eMule ??? Wer nutzt das noch? Lösung: NGI und eMule ??? Wer nutzt das noch?

auch ich habe NGI und den 0,26 Emule,keinerlei probs.Ihr müsst Geduld haben,manchmal mehr manchmal weniger.
__________________
Die Online Signatur wird alle 30 Minuten aktualisiert


--=PlotterA0=-- wünscht viel Spass beim SaUgEn
plottera0 ist offline   Mit Zitat antworten
Alt 10. February 2003, 07:19   #5
Junior Member
 
Registriert seit: 05.01.2003
Beiträge: 54
Standard: NGI und eMule ??? Wer nutzt das noch? NGI und eMule ??? Wer nutzt das noch? [gelöst]

Ihr habt ja alle recht, nur ist es doch bei mir so das ich NGI seit ein paar wochen habe und die ersten tage lief emule super mit 30-40kB/s und ich habe nichts geändert plötzlich vor ein paar tagen nichts mehr manchmal 1kB als ob die den Schalter aus gemacht haben. Ich kann ja auch nicht einfach so nach fragen was los ist, den es geht ja nicht alles mit rechten Dingen zu ob wohl ich nur das sauge was ich auch selber besitzte .
Und das wollte ich wissen ob das auch jemand hatte???!!!
Das man Geduld haben muss ist mir klar ich benutzt emule ja schon sehr lange. Doch nach ein paar stunden hat er sonst immer losgelegt. Das lief jetzt schon wieder die ganze Nacht nicht.

Trotzdem danke
marvin2003 ist offline   Mit Zitat antworten
Alt 10. February 2003, 10:57   #6
Junior Member
 
Benutzerbild von Pater Fossi
 
Registriert seit: 09.01.2003
Beiträge: 85

Also ich habe das problem das ich über mediaways umgeleitet werde und dadurch nicht den vollen downstream bekomme. Ich habe mich auch schon beschwert. Hast du mal eine Speedtest gemacht? Geh mal auf www.dslteam.de und mach mal einen. Ich bin maximal auf 65 Kb/s gekommen!!!!
__________________
Pater Fossi ist offline   Mit Zitat antworten
Alt 10. February 2003, 17:36   #7
Junior Member
 
Registriert seit: 05.01.2003
Beiträge: 54

Download aus Deutschland
Erfolgreich 77.5 KByte/Sek
Upload
Erfolgreich 13.4 KByte/Sek
Verbindung
Erfolgreich 310.0 Verb/Min
Ping Test Deutschland
Erfolgreich 136.0 ms
Also ich denke das ist kein schlechter wert. ODER???
Jetzt läuft mal wieder ein bischen was, DL-Durchschnitt von 2kB/s UL bei 3kB/s
Ich weiß nicht was da los ist.
Laut Speedmeter.de steht bei mir auch Mediaways und die sollen ja bekanntlich sehr schlecht sein.
Darf glaube ich auch nicht sein das NGI über Mediaways läuft die schreiben ja das es direct über Telekom geht.
marvin2003 ist offline   Mit Zitat antworten
Alt 10. February 2003, 20:16   #8
Junior Member
 
Benutzerbild von Pater Fossi
 
Registriert seit: 09.01.2003
Beiträge: 85

Also....
Da sieht es ja ganz gut aus bei dir. Ich habe mal etwas gesucht..... So wie es aussieht sperrt NGI oder Mediaways einige ports. Der Speedtest kann ja auch gut sein aber ich denke sobald du deinen Emule anwirfst versuchst du ja gewisse ports zu belegen und die sind gesperrt oder gedrosselt. Mir wurde vor etwas längerer zeit versprochen das problem mit dem downstream zu beheben. Bis heute ist noch nichts passiert. Für jedes mb was du dir aus dem Netz ziehst zahlt NGI kohle dafür. Ist doch dann logisch das so jemand ausgebremst wird. Ich kann nur sagen als ich zu NGI gewechstelt bin hatte ich super werte und im lauf der zeit sind sie immer schlechter geworden. Mittlerweile komme ich nicht über einen schnitt von 15 Kb/s hinaus an manchen Tagen nicht mal über 5 und das in 24 Stunden. Ich habe meine Flat gekündigt und gehe zu 1&1. Da war ich früher und da weiß ich das die gut sind.

In diesem Sinne

Servus
__________________
Pater Fossi ist offline   Mit Zitat antworten
Alt 11. February 2003, 21:06   #9
Junior Member
 
Registriert seit: 05.01.2003
Beiträge: 54

Warum hast du dann 1&1 gewechselt wenn die gut waren?
Und das mit dem NGI hatte ich ja auch so anfangs super jetzt fast nichts.
Alles *******e, ich habe denn eine email geschreiben mal sehen was die darauf sagen.

eMule eMule eMule das ist alles was laufen soll dann bin ich fast glücklich...
marvin2003 ist offline   Mit Zitat antworten
Alt 11. February 2003, 21:46   #10
Junior Member
 
Benutzerbild von Pater Fossi
 
Registriert seit: 09.01.2003
Beiträge: 85

Das kann ich dir sagen..... Die einzigste Aussage war: Wir arbeiten dran!!!!
NGI war einfach günstiger. 1&1 ist mit seiner Flat auf 30 € hoch und das war mir zu viel. Aber jetzt ist schluss damit.
__________________
Pater Fossi ist offline   Mit Zitat antworten
Alt 12. February 2003, 16:58   #11
Junior Member
 
Benutzerbild von Pater Fossi
 
Registriert seit: 09.01.2003
Beiträge: 85

Halli Hallo.....

Habe heute meinen 1&1 zugang erhalten!!!!! Und nach zwei stunden einen hammerschnitt von fast 25 gehabt!
__________________
Pater Fossi ist offline   Mit Zitat antworten
Alt 12. February 2003, 17:04   #12
Newbie
 
Registriert seit: 09.02.2003
Beiträge: 3

den habe ich bei ngi aber locker! nach 2 stunden komme ich bis an die 40, wenn ich glück habe, habe ich zeitweise (so für ne stunde) einen schnitt von 60! hängt aber auch immer davon ab, was ich runterlade...
meierlemeierle ist offline   Mit Zitat antworten
Alt 12. February 2003, 17:13   #13
Junior Member
 
Benutzerbild von Pater Fossi
 
Registriert seit: 09.01.2003
Beiträge: 85

Wie lange bist du schon bei ngi?
__________________
Pater Fossi ist offline   Mit Zitat antworten
Alt 12. February 2003, 17:24   #14
Newbie
 
Registriert seit: 09.02.2003
Beiträge: 3

seit 1,5 wochen, und ich hatte auch zunächst probleme. jetzt setze ich den mod von sivka ein und habe den port auf 21 gestellt... seitdem rennt er wie ein pferd...
meierlemeierle ist offline   Mit Zitat antworten
Alt 13. February 2003, 13:15   #15
Junior Member
 
Benutzerbild von Pater Fossi
 
Registriert seit: 09.01.2003
Beiträge: 85

Ich war fast zwei monate bei ngi. am anfang hatte ich auch immer nen guten schnitt. aber nach ein paar wochen war es so, das ich über einen schnitt von 5 über 24 h nicht hinausgekommen bin. leider bin ich nicht der einzigste dem es so geht.
http://free.pages.at/pater_fossi/emule.JPG
Das sind meine werte nach zehn stunden mit 1&1. Ich werd die Tage nochmal über ngi saugen und das dann posten
__________________
Pater Fossi ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: NGI und eMule ??? Wer nutzt das noch?


  1. Habe ein rapidshare account und noch 110gb traffic aber da steht das nur noch bis morgen rapidpro..?
    Filesharing - 6. November 2010 (2)
  2. Wer von Euch nutzt Rapidshare, um ab und zu legale Inhalte runterzuladen? Bitte auch Beispiele... ;)
    Filesharing - 29. May 2010 (2)
  3. Rapidshare: Wer bezahlt eigentlich wirklich (noch?!)dafür?
    Filesharing - 5. October 2009 (2)
  4. Kennt wer das Forum hier?
    Mülltonne - 7. October 2006 (0)
  5. LowID und Zugangssperre bei Netopia 4653-XL (von NGI)
    DSL Router - 28. January 2005 (23)
  6. Soulseek wer benüzt das??
    sonstige Tauschbörsen - 21. July 2004 (43)
  7. Welche sivka-Settings nutzt ihr und warum?
    Sivka-MOD - 18. December 2003 (16)
  8. Media-N Cable 768/128 >>> Wer noch ?
    Mülltonne - 9. October 2003 (1)
  9. Wer hat noch eine PM von RushHubi bekommen ?
    Board-Kneipe 'Laberecke' - 3. August 2003 (8)
  10. Webserver -> Was bringt diese Funktion und wie nutzt man
    eMule MODs - Allgemein - 26. May 2003 (47)
  11. OLD EMULE !!! wer hats und meint es sei besser als NEW EMULE
    Mülltonne - 6. February 2003 (6)
  12. Nutzt jemand noch die Tarod-Mod?
    eMule MODs - Allgemein - 15. January 2003 (22)


Alle Zeitangaben in WEZ +1. Es ist jetzt 12:22 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK