[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule Allgemein

eMule Allgemein Alles zur originalen Version von eMule - Bitte FAQ beachten.

Antwort
 
LinkBack Themen-Optionen
Alt 14. May 2009, 14:57   #1
Newbie
 
Registriert seit: 14.05.2009
Beiträge: 4
Standard: part Datei konnte nicht gefunden werden Problem: part Datei konnte nicht gefunden werden



Hallo,

bin neu hier und gleich ein Problem
Hab noch 5 Jahren mal wieder Emule installiert nun hab ich leider ein Problem.
Hab auch hier schon die Tipps gelesen und soweit befolgt, die Themen waren auch schon etwas älter,daher eröffne ich ein neues Thema.

Ich kann einfach keine Dateien runterladen.
Jedesmal wenn ich durch die Suche eine Datei runterladen will, kommt folgende Fehlermeldung
14.05.2009 15:56:22: Fehler: Konnte Abschnittsdatei nicht erstellen
14.05.2009 15:56:22: FEHLER beim Speichern der part-Datei: 001.part.met (******.rar) - .part Datei konnte nicht gefunden werden


Ich hab Emule nicht auf ein anderes Verzeichnis geschoben,die incoming verzeichnisse sind auch richtig, ich bin als Admin angemeldet.
Allerdings nutze ich Vista und vielleicht ist es da anders.
Auch nutze ich keine Online Signatur und diese sichere speichern steht bei mir auf nie

Ich hoffe das mir jemand helfen kann

Geändert von Myth88 (14. May 2009 um 15:24 Uhr) Grund: Namen der Datei entfernt! Boardrules beachten!
Baxi ist offline   Mit Zitat antworten
Alt 14. May 2009, 15:25   #2
Moderator
 
Benutzerbild von Myth88
 
Registriert seit: 12.12.2005
Beiträge: 3.156


Wenn du mich fragst, liegt es am Vista, da scheint wohl irgendwas mit den Datei-schreibe-Rechten nicht zu stimmen....

...weiteres kann ich dir da aber auch nicht sagen...
Schon mal versucht, das sichere Speichern auf immer zu stellen?

__________________
Bitte die BoardRules beachten!
Vor dem Posten bitte Checkliste vor dem Posten lesen und die Forensuche verwenden!

Myth88 ist offline   Mit Zitat antworten
Alt 14. May 2009, 15:43   #3
Newbie
 
Registriert seit: 14.05.2009
Beiträge: 4
Standard: part Datei konnte nicht gefunden werden part Datei konnte nicht gefunden werden Details

Ja hab alle Möglichkeiten versucht, hat nicht geklappt

Ich hab auch mal versucht Edonkey zu installieren, aber der startet das nicht. Irgendeine Datei konnte nicht gefunden werden.

Gibts irgendwas anderes kostenfreies für Vistauser?

Und sry hatte vergessen das man Dateinamen nicht nennen darf

Baxi ist offline   Mit Zitat antworten
Alt 14. May 2009, 16:29   #4
Gesperrt
 
Registriert seit: 09.03.2003
Beiträge: 353
Standard: part Datei konnte nicht gefunden werden Lösung: part Datei konnte nicht gefunden werden

eMule-Project.net - Offizielle Homepage von eMule. Mit Downloads, Hilfe, Doku ,Neuigkeiten, ...
tHe WiZaRd Of DoS ist offline   Mit Zitat antworten
Alt 14. May 2009, 17:03   #5
Newbie
 
Registriert seit: 14.05.2009
Beiträge: 4
Standard: part Datei konnte nicht gefunden werden part Datei konnte nicht gefunden werden [gelöst]

Hab jetzt nicht so die Ahnung aber hab mal die Verzeichnisse für ingoming und temp geändert. Klappt immernoch nicht -.-

[EDIT by MOD]

Habs hinbekommen. Das ich da net gleich drauf gekommen bin -.-
Muisste nur im Adminmodus starten ^^

Geändert von Myth88 (15. May 2009 um 21:47 Uhr) Grund: Beitraege zusammengefuegt, bitte EDIT-Button verwenden!
Baxi ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: part Datei konnte nicht gefunden werden


  1. jDownloader springt nicht zum nächsten part inerhalb einer datei wenn ein part fertig ist was tun
    Filesharing - 3. June 2012 (2)
  2. Cryptokeys konnte nicht initialisiert werden -> sichere Identifikation deaktiviert
    eMule Allgemein - 31. July 2008 (3)
  3. Fehlermeldung - Pfad kann nicht gefunden werden
    eMule Allgemein - 10. August 2007 (1)
  4. part.met kann nicht erstellt werden, Download taucht nicht im Transferfenster auf
    eMule Allgemein - 6. June 2007 (11)
  5. Fehlermeldung: Port xx der WinXP Firewall konnte nicht geöffnet werden (MorphXT)
    eMule MODs - Allgemein - 12. November 2005 (1)
  6. PART - DATEI läßt sich mit herkömmliche Programme nicht öffnen !
    Mülltonne - 18. July 2005 (0)
  7. Fehlermeldung "written konnte nicht durchgeführt werden
    eMule Allgemein - 2. January 2004 (0)
  8. Datei konnte nicht geöffnet werden
    eMule Allgemein - 8. July 2003 (4)
  9. Port:4664 konnte kein Socket erstellt werden!!! Warum???
    eMule Allgemein - 1. July 2003 (3)
  10. Fehler: Konnte Part-Datei nicht erstellen
    eMule Allgemein - 1. July 2003 (0)
  11. "Creditfile konnte nicht geladen werden"
    eMule MODs - Allgemein - 28. April 2003 (1)
  12. Datei konnte nicht geöffnet werden
    eMule MODs - Allgemein - 27. January 2003 (2)


Alle Zeitangaben in WEZ +1. Es ist jetzt 23:26 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK