[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule MODs - Allgemein

eMule MODs - Allgemein Alles zu den eMule-MODs, die unsere Anforderungen für 'saubere' MODs erfüllen.

Antwort
 
LinkBack Themen-Optionen
Alt 10. February 2003, 10:59   #1
Newbie
 
Registriert seit: 21.01.2003
Beiträge: 6
Standard: Dual System User.....!!!! Problem: Dual System User.....!!!!



Servus ihr Lieben...

ich möchte gerne hier ne Rundfrage stellen, welche Einstellungen die Leute mit der Kraft der 2Herzen () und ihrem Maultier eingestellt haben...
In diesem Forum sind ja die Mod's gut unterteilt, aber wäre auch sinnvoll in der Hardware noch zu unterscheiden...oder???

Na ja, dann fange ich mit meiner Hardware an:

2 x AMD 1800 (xp->mp)
512 DDR CL2
2 x 60Gb Maxtor
BS: Win2k SP2

Mein Maultier:
23b 14e Tarod (habe nun schon 6Wochen und davon je 2Tage jeweils einen anderen Mod oder original probiert...Fazit: läuft alles bescheiden )

Meine Einstellungen:
96/0
13/13
HL 1000
UDP 250
max/5s 60
Warteschlange 1000

(Bei den Einstellungen bekomme ich wenigstens einen durchschnitlichen DL von 10)

Hätte gerne ein paar Erfahrungswerte...

Gruss Matze
matzekahl ist offline   Mit Zitat antworten
Alt 10. February 2003, 11:50   #2
NaP
Board-Äffchen !
 
Benutzerbild von NaP
 
Registriert seit: 18.01.2003
Beiträge: 1.563

an der dl rate ändert sich nix, nur weil du 2 prozessoren hast.


ich geh ma von deinen ul/dl einstellungen aus, du hast dsl, darum

udp würd ich auf 200 runterschrauben, hab mal irgendwo gelesen, dass ein allzuhoher wert schlecht fürs netzwerk ist.

max conn/5 sec könnteste auf 100 hochstellen

NaP ist offline   Mit Zitat antworten
Alt 10. February 2003, 18:44   #3
Newbie
 
Registriert seit: 06.02.2003
Beiträge: 14
Standard: Dual System User.....!!!! Dual System User.....!!!! Details

Öhm ja Ich hab nen dual XP1800+

Einstellungen:
96 | 96
16 | 12
750verbindungen
500 hard limit (nix NNS im mod)
25 neue verbindungen in 5 sek
UDP kann ich net einstellen

eMule 0.26a JB rel4
durchscnittlich 40k down

Das man nen Dual Sytem hat macht sich bei emule nur dadurch bemerkbar das ******* emule net mehr 1,533Ghz AMD power saugt sondern nun fast 3Ghz für muli druffgehen

__________________
Wo ich bin ist das Chaos, aber ich kann ja nicht überall sein
NoNameNewbie ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Dual System User.....!!!!


  1. System Mechanic
    Downloads - 11. September 2013 (28)
  2. Elevate To System
    Downloads - 7. September 2013 (1)
  3. Hulkshare System?!
    Filesharing - 9. September 2011 (2)
  4. Wie Viel Speed weniger hab ich als free user bei raidshare statt Premium user ?
    Filesharing - 14. November 2008 (2)
  5. credit system
    Mülltonne - 4. October 2006 (1)
  6. eMule Abstürze nach Einbau einer MSI Dual Net Card 54mb
    Hard- und Software Allgemein - 11. February 2006 (7)
  7. LG Dual Layer gegen Lightscribe
    Hard- und Software Allgemein - 6. December 2005 (3)
  8. System ruckelt
    Hard- und Software Allgemein - 19. March 2005 (14)
  9. System fehler!
    Hard- und Software Allgemein - 17. January 2004 (1)
  10. seltsames System Tray...
    eMule MODs - Allgemein - 16. November 2003 (5)
  11. system kracht zusammen
    eMule Allgemein - 14. September 2003 (6)
  12. New Upload System
    eMule MOD - Development - 2. June 2003 (1)


Alle Zeitangaben in WEZ +1. Es ist jetzt 06:53 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK