[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule Allgemein

eMule Allgemein Alles zur originalen Version von eMule - Bitte FAQ beachten.

Antwort
 
LinkBack Themen-Optionen
Alt 22. February 2003, 13:12   #1
Newbie
 
Registriert seit: 22.02.2003
Beiträge: 3
Standard: emule connected einfach nicht Problem: emule connected einfach nicht



hi!

ich habe emule auf meinem laptop und desktop computer installiert (0.25b tarod 16d)

beide computer sind am gleichen netz. letztes wochenende war alles problemlos, doch seit gestern:

am laptop verbindet sich emule problemlos, am desktop computer verbindet es sich immer kurz (1sek) dann schmeisst es mich wieder hinaus. bei jedem server.
reconnect on lowid == 0
(da ich firewallbedingt immer nur lowid's bekomme)


kann es übrigens sein, das ocbmaurice down ist?

plz help!

thx, stale
stalefish ist offline   Mit Zitat antworten
Alt 25. February 2003, 00:29   #2
Advanced Member
 
Benutzerbild von Baetmaen
 
Registriert seit: 23.01.2003
Beiträge: 105

Schalt doch bei deiner firewall mal deine ports frei, dann wär des mit der lowid schon mal erledigt.

__________________
Microsoft: Which INI file do you want to reconfigure today?
Baetmaen ist offline   Mit Zitat antworten
Alt 25. February 2003, 17:29   #3
Newbie
 
Registriert seit: 22.02.2003
Beiträge: 3
Standard: emule connected einfach nicht emule connected einfach nicht Details

wenn ich sie freischalten könnte, hätte ich es schon gemacht...

aber mir geht es vorwiegend darum, das emule überhaupt connected, da das ja schon funktioniert hat...

thx

stalefish ist offline   Mit Zitat antworten
Alt 25. February 2003, 17:50   #4
Newbie
 
Registriert seit: 24.02.2003
Beiträge: 24
Standard: emule connected einfach nicht Lösung: emule connected einfach nicht

ja aber wenn du die ports nicht freigeschaltet hast, bekommst du keine High ID. Also um einen Connect zu bekommen mußt du das Feature "REconnect on LowID" ausschalten, oder deine firewall!!!


Morpheus
Morpheus666 ist offline   Mit Zitat antworten
Alt 25. February 2003, 22:09   #5
Newbie
 
Registriert seit: 22.02.2003
Beiträge: 3
Standard: emule connected einfach nicht emule connected einfach nicht [gelöst]

um das nochmal klarzustellen... reconnect on lowid = AUSGESCHALTET (0)!
emule hat sich schon oft genug connectet und über 5gb daten sind geflossen... und jetz geht es von einem tag auf den anderen nicht mehr...
auf anderen computern im selben netzwerk geht es aber schon noch (nach aussen die gleiche ip, also kann diese nicht irgendwie gesperrt sein)

wo liegt das hier problem
stalefish ist offline   Mit Zitat antworten
Alt 25. February 2003, 22:17   #6
Newbie
 
Registriert seit: 16.02.2003
Beiträge: 22

Das ist dir jetzt zwar keine Hilfe, aber mir gehts genauso!
In vielen Beiträgen steht immer Silent-Bob oder Probenprinz als Server, doch wenn ich mal ne Verbindung bekomme, bin ich nach 1 sec wieder draussen...

Gruß,
Ankh8
Ankh8 ist offline   Mit Zitat antworten
Alt 26. February 2003, 22:43   #7
Advanced Member
 
Benutzerbild von Baetmaen
 
Registriert seit: 23.01.2003
Beiträge: 105

Versuchs mal nen anderen mod. plus oder sivka.
Baetmaen ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: emule connected einfach nicht


  1. JDownloader will einfach nicht laden
    Filesharing - 13. December 2012 (2)
  2. emule suchfilter funktionieren einfach nicht
    Filesharing - 25. September 2010 (2)
  3. eMule connected nicht mehr
    eMule Allgemein - 6. December 2009 (3)
  4. Für EMule kenner: Download will einfach nicht starten!
    Filesharing - 3. February 2009 (2)
  5. eMule verbindet sich einfach nicht!!
    Mülltonne - 5. November 2006 (2)
  6. Die Files werden einfach nicht fertig...nicht um alles in der Welt !
    eMule MODs - Allgemein - 30. March 2006 (5)
  7. emule verbindet einfach nicht
    eMule MODs - Allgemein - 18. November 2004 (4)
  8. sivka.v13b2 lädt einfach nicht .. :(
    Sivka-MOD - 2. August 2004 (2)
  9. Download will einfach nicht starten!
    eMule für Neulinge - und auch alte Hasen - 29. April 2004 (6)
  10. eMule connected nicht mehr (Server tot,Zeit überschritten...
    eMule für Neulinge - und auch alte Hasen - 20. March 2004 (10)
  11. emule zieht einfach nicht mehr!!!
    Mülltonne - 10. July 2003 (1)
  12. Er kommt einfach nicht in Fahrt...
    Mülltonne - 20. April 2003 (4)


Alle Zeitangaben in WEZ +1. Es ist jetzt 08:58 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK