[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule MODs - Allgemein

eMule MODs - Allgemein Alles zu den eMule-MODs, die unsere Anforderungen für 'saubere' MODs erfüllen.

Antwort
 
LinkBack Themen-Optionen
Alt 15. November 2004, 01:51   #1
Newbie
 
Registriert seit: 27.10.2004
Beiträge: 15
Standard: emule verbindet einfach nicht Problem: emule verbindet einfach nicht



so hab mir die FAQs gelesen, die haben mir auch nicht geholfen.

mein Emule will einfach nicht mehr verbinden:
Zitat:
5.11.04 01:47:30: Verbinde zu Razorback (195.245.244.243:4661)...
15.11.04 01:47:30: Verbunden mit Razorback (195.245.244.243:4661), sende Login Anforderung
15.11.04 01:47:40: Verbinde zu __JIKA.NET movie server__ÁöÄ«³Ý¿µÈ*±³È¯¼*¹ö (210.91.73.198:5555)...
15.11.04 01:47:43: __JIKA.NET movie server__ÁöÄ«³Ý¿µÈ*±³È¯¼*¹ö (210.91.73.198:5555) scheint tot zu sein
15.11.04 01:48:58: Verbindung wird hergestellt
15.11.04 01:48:58: Verbinde zu eMule Server No 2 50000 max (207.44.222.47:4661)...
15.11.04 01:48:58: Verbinde zu ¼Û¾ÆÁö ¼*¹ö (211.174.61.193:4661)...
15.11.04 01:49:00: eMule Server No 2 50000 max (207.44.222.47:4661) scheint tot zu sein
15.11.04 01:49:00: Verbinde zu www.cashwebsite.de.vu (80.134.28.17:4661)...
15.11.04 01:49:23: Zeitlimit für Verbindungsversuch zu "¼Û¾ÆÁö ¼*¹ö" (211.174.61.193:4661 ) überschritten
15.11.04 01:49:23: Verbinde zu Emule Server No 2 50000 max (66.111.36.40:4242)...
15.11.04 01:49:25: Emule Server No 2 50000 max (66.111.36.40:4242) scheint tot zu sein
15.11.04 01:49:25: Verbinde zu Emule Server No2 50000 max (66.111.39.20:4242)...
15.11.04 01:49:26: Zeitlimit für Verbindungsversuch zu "www.cashwebsite.de.vu" (80.134.28.17:4661 ) überschritten
15.11.04 01:49:26: Verbinde zu B.S.I -Server -- Brauche-Schnelles-Internet.de (66.118.189.240:4242)...
15.11.04 01:49:51: Zeitlimit für Verbindungsversuch zu "B.S.I -Server -- Brauche-Schnelles-Internet.de" (66.118.189.240:4242 ) überschritten
15.11.04 01:49:51: Verbinde zu LOLITASGRATIS.NET (207.44.170.12:4661)...
15.11.04 01:49:51: Zeitlimit für Verbindungsversuch zu "Emule Server No2 50000 max" (66.111.39.20:4242 ) überschritten
15.11.04 01:49:51: Verbinde zu ProbenPrinz.de (207.44.200.52:4242)...
15.11.04 01:49:51: Zeitlimit für Verbindungsversuch zu "LOLITASGRATIS.NET" (207.44.170.12:4661 ) überschritten
15.11.04 01:49:51: Verbinde zu Spanishare Server (216.17.103.14:69)...
15.11.04 01:50:17: Zeitlimit für Verbindungsversuch zu "Spanishare Server " (216.17.103.14:69 ) überschritten
15.11.04 01:50:17: Verbinde zu __JIKA.NET movie server__ÁöÄ«³Ý¿µÈ*±³È¯¼*¹ö (210.91.73.198:5555)...
15.11.04 01:50:17: Zeitlimit für Verbindungsversuch zu "ProbenPrinz.de" (207.44.200.52:4242 ) überschritten
15.11.04 01:50:17: Verbinde zu www.musik-filme.com (62.143.17.27:4242)...
15.11.04 01:50:17: Zeitlimit für Verbindungsversuch zu "__JIKA.NET movie server__ÁöÄ«³Ý¿µÈ*±³È¯¼*¹ö" (210.91.73.198:5555 ) überschritten
15.11.04 01:50:17: Verbinde zu ProbenPrinz.de (207.44.222.54:4242)...
15.11.04 01:50:19: www.musik-filme.com (62.143.17.27:4242) scheint tot zu sein
15.11.04 01:50:19: Verbinde zu ProbenPrinz.de (207.44.222.51:4242)...
15.11.04 01:50:19: ProbenPrinz.de (207.44.222.54:4242) scheint tot zu sein
ich habe keine Firewall. Es ging sonst immer und irgendwann konnte ich nicht mehr connecten. habe jetzt auch sogar nochmal extra emule neu installiert und an den einstellungen nix verändert, aber auch da connecten er nicht. habe somit z.b auch nicht aktiviert, dass er nur zu statischen servern connecten soll.

mein OS: Win 98 SE
eMule Version 0.43b sivka v13b2
AOL
DSL normal 786/128
habe KEINEN router!!!
GhettoNerd ist offline   Mit Zitat antworten
Alt 15. November 2004, 09:03   #2
Deaktiviert
 
Registriert seit: 26.03.2004
Beiträge: 1.499

moin moin....

hast sicherlich die orginal port 4662 und 4672 eingestellt gelassen ? oder ? bei aol würde ich ports nehmen wie zb 8976 oder 9876 .... ganz eigenartige dann sollte es wieder gehen aol is ein drossel dsl anbieter ( viel saugen gleich leitung zu portdrosselung !)

mfg

drfreak2004 ist offline   Mit Zitat antworten
Alt 17. November 2004, 13:46   #3
Newbie
 
Registriert seit: 27.10.2004
Beiträge: 15
Standard: emule verbindet einfach nicht emule verbindet einfach nicht Details

Zitat:
Zitat von drfreak2004

hast sicherlich die orginal port 4662 und 4672 eingestellt gelassen ? oder ?
jo hab ich

hab jetzt wie von dir vorgeschlagen bei
TCP: 8976
und bei
UDP:9876 eingestellt. hat mich leider aber auch nicht weitergebracht,

GhettoNerd ist offline   Mit Zitat antworten
Alt 17. November 2004, 19:40   #4
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023

Standard: emule verbindet einfach nicht Lösung: emule verbindet einfach nicht

Es gibt Leidensgenossen. Die folgenden Threads liefern jede Menge Lösungsansätze, arbeite die mal ab und berichte.

http://www.emule-web.de/board/viewtopic.php?t=9425
http://www.emule-web.de/board/viewto...=109804#109804
http://www.emule-web.de/board/viewtopic.php?t=9017
http://www.emule-web.de/board/viewtopic.php?t=8337
__________________
filepony.de
Pathfinder ist offline   Mit Zitat antworten
Alt 18. November 2004, 07:52   #5
It's cosmic ...
 
Benutzerbild von cosmic girl
 
Registriert seit: 14.01.2003
Beiträge: 3.326

Standard: emule verbindet einfach nicht emule verbindet einfach nicht [gelöst]

Zitat:
Zitat von GhettoNerd
AOL
--> Da würde ich das Problem zuallererst mal da suchen.
Board Suche nach AOL - welche Version der AOL-Software verwendet wird, wäre hier bei deiner Angabe auch noch von Bedeutung gewesen.
Hast du die vielleicht kürzlich updated? eMule lief ja offenbar vorher schonmal.
Also solltest du genau überlegen, was sich bei deiner Systemkonfiguration seitdem geändert hat.
__________________
cosmic girl ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: emule verbindet einfach nicht


  1. Emule verbindet nicht..!
    Filesharing - 5. December 2010 (2)
  2. Emule verbindet sich nicht mehr
    eMule Allgemein - 15. November 2010 (10)
  3. eMule verbindet gar nicht mehr.
    Mülltonne - 27. June 2008 (1)
  4. Emule Verbindet Sich Nicht Mit Einem Server
    Mülltonne - 23. December 2007 (1)
  5. Emule Plus v1.2c verbindet nicht mehr zu Servern
    Mülltonne - 20. September 2007 (5)
  6. Hilfe! Emule verbindet nicht unter Vista
    Mülltonne - 22. April 2007 (2)
  7. eMule verbindet sich einfach nicht!!
    Mülltonne - 5. November 2006 (2)
  8. eMule verbindet sich nicht - BitDefender schuld?
    eMule für Neulinge - und auch alte Hasen - 11. March 2006 (2)
  9. Emule verbindet nicht!Internetverbindung jedoch vorhanden! Was tun?!
    eMule für Neulinge - und auch alte Hasen - 9. January 2006 (6)
  10. Hilfe mein Emule verbindet nicht mehr !!!
    Mülltonne - 25. December 2005 (0)
  11. emule verbindet nicht andauernd fehlermeldung
    eMule für Neulinge - und auch alte Hasen - 3. March 2004 (2)
  12. Emule verbindet nicht
    eMule Allgemein - 7. January 2004 (1)


Alle Zeitangaben in WEZ +1. Es ist jetzt 21:50 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK