[eMule-Web]  

Zurück   [eMule-Web] > eMule > Xtreme MOD

Xtreme MOD Alles zum Xtreme MOD

Antwort
 
LinkBack Themen-Optionen
Alt 9. May 2013, 20:11   #1
Newbie
 
Registriert seit: 26.11.2012
Beiträge: 5
Standard: Verbindung klappt nicht.. Problem: Verbindung klappt nicht..



Hallo..

ich hatte eine Woche das Emule aus.. (Urlaub)
jetzt wollte ich es heute wieder starten,aber ich bekomme keine Verbindung über das Kad (Server nutze ich nicht)
die Ports sind frei gegeben.. habs nochmal im Router usw. nachgeprüft.. auch über nodes.dat habe ich neue Kontakte eingelesen.. doch während der Verbindungsversuche wird die Liste immer kleiner, bis sie wieder komplett leer ist.. =\

kein Plan woran es liegt.. vorher gings problemlos..

hat jemand ne Idee? oder gehört das eher in Emule Allgemein? da es ja sicher nicht am Mod liegen wird sondern an was anderem? *hmmmpf*

Danke!


xtreme version v0.50a 8.1

Geändert von s0nnenkind (9. May 2013 um 20:40 Uhr)
s0nnenkind ist offline   Mit Zitat antworten
Alt 15. May 2013, 23:52   #2
Board Methusalem
 
Benutzerbild von Januar1956
 
Registriert seit: 08.06.2003
Beiträge: 2.096

nodes.dat - nodes server for emule kademlia net ...nochmal laden. Sicherheitshalber überprüfen, ob eine Firewall die Verbindungen verhindert. Falls die Ports frei sind sollte es funzen. Notfalls eine Serververbindung erstellen und erst anschließend KAD verbinden...den Server kannste dann ja wieder abschalten.


Januar


Geändert von Januar1956 (15. May 2013 um 23:59 Uhr)
Januar1956 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Verbindung klappt nicht..


  1. Warum klappt der restliche Download nicht?
    eMule Allgemein - 14. March 2013 (0)
  2. relink.us klappt nicht ...
    Filesharing - 10. July 2010 (2)
  3. verbindung ja, aber zieht nicht. wer kann helfen??
    Mülltonne - 13. May 2009 (2)
  4. Umstellung von MorphXT 9.5 auf 9.6 klappt unter Vista nicht
    eMule MODs - Allgemein - 3. June 2007 (8)
  5. Neuen Router und Emule klappt nicht
    Mülltonne - 20. November 2006 (1)
  6. FritzBOX DSL SL mit T-Online, Einwahl am 2. PC klappt nicht
    DSL Router - 17. January 2006 (5)
  7. Portforwarding mit dem Netgear DG834GTB klappt nicht
    DSL Router - 9. October 2005 (0)
  8. bin datei klappt nicht zu brennen
    Mülltonne - 21. September 2005 (4)
  9. Server reconnect nach 24h klappt nicht
    Mülltonne - 18. August 2005 (3)
  10. Hilfe! Der Download klappt nicht...
    Mülltonne - 5. March 2005 (2)
  11. Preview- Funktion klappt nicht
    Mülltonne - 29. August 2004 (1)
  12. Nichts klappt
    eMule MODs - Allgemein - 23. January 2003 (7)


Alle Zeitangaben in WEZ +1. Es ist jetzt 18:34 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK