[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 20. November 2006, 19:29   #1
Newbie
 
Registriert seit: 20.11.2006
Beiträge: 1
Unglücklich: Neuen Router und Emule klappt nicht Problem: Neuen Router und Emule klappt nicht



Hallo,

wir sind zu t-online gewächselt und haben einen Neuen Router und eine neue Internetverbindung.

Doch irgendwie kann ich nicht gleichzeitig mit meinen Bruder bei Emule rein gehn, denn immer wenn ich bei emule online bin und mein bruder geht rein wirft er mich aus Emule raus.
Und wenn wir dann mal zusammen drin sind dann lädt Emule nur ganz langsam.

Kann mir vielleicht einer helfen ??

Danke

MfG
Tj Ghetto
TJ Ghetto ist offline   Mit Zitat antworten
Alt 20. November 2006, 21:53   #2
Moderator
 
Benutzerbild von Myth88
 
Registriert seit: 12.12.2005
Beiträge: 3.156


ihr müsst verschiedene ports verwenden! aber so was hättest du auch mit der Boardsuche gefunden!
also das nächste mal die Checkliste vor dem posten lesen!
...ausserdem hat es wenig sinn über einen anschluss/router 2 mulis gleichzeitig laufen zu haben...

mfg
myth88

__________________
Bitte die BoardRules beachten!
Vor dem Posten bitte Checkliste vor dem Posten lesen und die Forensuche verwenden!

Myth88 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Neuen Router und Emule klappt nicht


  1. Verbindung klappt nicht..
    Xtreme MOD - 15. May 2013 (1)
  2. Warum klappt der restliche Download nicht?
    eMule Allgemein - 14. March 2013 (0)
  3. relink.us klappt nicht ...
    Filesharing - 10. July 2010 (2)
  4. FritzBOX DSL SL mit T-Online, Einwahl am 2. PC klappt nicht
    DSL Router - 17. January 2006 (5)
  5. Portforwarding mit dem Netgear DG834GTB klappt nicht
    DSL Router - 9. October 2005 (0)
  6. bin datei klappt nicht zu brennen
    Mülltonne - 21. September 2005 (4)
  7. Server reconnect nach 24h klappt nicht
    Mülltonne - 18. August 2005 (3)
  8. Hilfe! Der Download klappt nicht...
    Mülltonne - 5. March 2005 (2)
  9. Alte emule version läuft gut aber die neuen nicht
    eMule Allgemein - 28. September 2004 (9)
  10. Preview- Funktion klappt nicht
    Mülltonne - 29. August 2004 (1)
  11. eMule entfernen und durch neuen ersetzen - wie?
    eMule MODs - Allgemein - 20. May 2004 (2)
  12. Hansenet und Router,bzw. Emule und Router!Lösung!
    DSL Router - 18. February 2003 (0)


Alle Zeitangaben in WEZ +1. Es ist jetzt 18:57 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK