[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 29. August 2004, 08:15   #1
Newbie
 
Registriert seit: 07.10.2003
Beiträge: 4
Standard: Preview- Funktion klappt nicht Problem: Preview- Funktion klappt nicht



ich hatte diese Frage hier schonmal gestellt. Die ist aber irgendwie verschütt gegangen. WIeso kann ich bei Emule (Sivka- Mod) nicht mehr die Preview- Funktion wahrnehmen. Sie ist zwar prinzipiell vorhanden, läßt sich aber bei keinem Film (selbst wenn er annähernd komplett ist) klicken. Kann es sein, daß ich irgendeinen Fehler gemacht habe?
madenhacker ist offline   Mit Zitat antworten
Alt 29. August 2004, 12:06   #2
Stammposter
 
Benutzerbild von L3v3l0rd
 
Registriert seit: 10.09.2003
Beiträge: 635


Du solltest schon den Video-Lan-Client (VLC) installiert haben

Einfach "suchen" benutzen und Du findest dann auch Anleitungen wie es funktioniert.

Gruß, L3v3l

L3v3l0rd ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Preview- Funktion klappt nicht


  1. Verbindung klappt nicht..
    Xtreme MOD - 15. May 2013 (1)
  2. Warum klappt der restliche Download nicht?
    eMule Allgemein - 14. March 2013 (0)
  3. relink.us klappt nicht ...
    Filesharing - 10. July 2010 (2)
  4. Umstellung von MorphXT 9.5 auf 9.6 klappt unter Vista nicht
    eMule MODs - Allgemein - 3. June 2007 (8)
  5. Neuen Router und Emule klappt nicht
    Mülltonne - 20. November 2006 (1)
  6. FritzBOX DSL SL mit T-Online, Einwahl am 2. PC klappt nicht
    DSL Router - 17. January 2006 (5)
  7. Portforwarding mit dem Netgear DG834GTB klappt nicht
    DSL Router - 9. October 2005 (0)
  8. bin datei klappt nicht zu brennen
    Mülltonne - 21. September 2005 (4)
  9. Server reconnect nach 24h klappt nicht
    Mülltonne - 18. August 2005 (3)
  10. Hilfe! Der Download klappt nicht...
    Mülltonne - 5. March 2005 (2)
  11. Preview- Funktion geht nicht
    Mülltonne - 28. August 2004 (1)
  12. Auto droping funktion - geht irgendwie nicht wirklich?
    eMule MODs - Allgemein - 5. December 2003 (4)


Alle Zeitangaben in WEZ +1. Es ist jetzt 01:25 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK