[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule Allgemein

eMule Allgemein Alles zur originalen Version von eMule - Bitte FAQ beachten.

Antwort
 
LinkBack Themen-Optionen
Alt 6. March 2003, 16:04   #1
Newbie
 
Registriert seit: 06.03.2003
Beiträge: 2
Standard: Hilfe! -> Alte Versionen laufen neue nicht!! Problem: Hilfe! -> Alte Versionen laufen neue nicht!!



Ich habe folgendes Problem:
Auf meinem Rechner befinden sich bereits fast 20 verschiedene eMule-Versionen.
Von 19a bis 26d darunter auch viele Mods.
Allerdings bekomme ich bei den neueren Versionen keinen DL, bzw. nur sehr selten..meist nur ein ein DL gleichzeitig. Irgendwann fällt die DL-Rate dann auf Null und bemüht sich max jede Stunde mal für einige Minuten in einen 3-6er Bereich zu klettern.
Quellen habe ich in Massen. Upload läuft auch.
Die Einstellungen müssten auch in Ordnung sein (die, die in ungefähr 2Millionen Posts empfohlen werden)
Habe WinXP.
Einen Router, aber alle Ports frei und ne HighID

Zum Problem:
Die 19c scheind zu laufen, zwar nicht perfekt, aber o.k. während ab 23,24 die oben genannten Probleme auftreten.
Habe letztens bei meiner Freundin den neuen Plus-Mod draufgespielt und bei ihr läuft alles wunderbar, also kanns eigentlich nicht an meiner Konfiguration liegen.
Da ich nicht ewig mit den alten Versionen rumdümpeln möchte wende ich mich also mal hier ans Forum...
Schon mal vorweg:
Auf Antworten wie: "Suchfunktion" verzichte ich gerne..dann lieber garkeine!
Danke an alle, die wirklich versuchen anderen zu helfen!
.oOo.meister.oOo.
oomeisteroo ist offline   Mit Zitat antworten
Alt 7. March 2003, 22:04   #2
Gesperrt
 
Registriert seit: 27.12.2002
Beiträge: 109

Probier am besten die eMule v0.22c!
Original oder Mod ist egal.

RW2002 ist offline   Mit Zitat antworten
Alt 12. March 2003, 11:24   #3
Newbie
 
Registriert seit: 06.03.2003
Beiträge: 2
Standard: Hilfe! -> Alte Versionen laufen neue nicht!! Hilfe! -> Alte Versionen laufen neue nicht!! Details

Ja,..kann ich mal versuchen. Glaube aber nich, dass das was bringen wird..hab schon so viele Versionen durch
Naja, falls es doch hilft, werd ich das mal hier posten..!
Thx
oomeisteroo

oomeisteroo ist offline   Mit Zitat antworten
Alt 12. March 2003, 11:31   #4
Senior Member
 
Registriert seit: 22.02.2003
Beiträge: 444
Standard: Hilfe! -> Alte Versionen laufen neue nicht!! Lösung: Hilfe! -> Alte Versionen laufen neue nicht!!

wenn bei deiner freundin der mod gut läuft und bei dir nicht, dann wrd es wohl am rehcner von dir und nicht am mod liegen!

@RW2002, nur so aus neugier! is das der berüchtigte fehler oder haste wirklich so ne dicke leitung?
__________________
1100Mhz Thunderbird, 2x120GB Maxtor 7200 U/Min DMA 133 und 1x40GB Maxtor 5400 U/Min DMA 66 (280GB), 256MB SDRRam PC133 CL2, Asus V8200 64MB DDRRam, Abit KT7-Raid, 161040A Plextor Brenner, 10/40 Pioneer DVD Rom, 400 WATT Netzteil, Win XP Prof., T-DSL
d4rk ist offline   Mit Zitat antworten
Alt 12. March 2003, 13:04   #5
It's cosmic ...
 
Benutzerbild von cosmic girl
 
Registriert seit: 14.01.2003
Beiträge: 3.326

Standard: Hilfe! -> Alte Versionen laufen neue nicht!! Hilfe! -> Alte Versionen laufen neue nicht!! [gelöst]

oomeisteroo
Versuch doch mal die aktuelle Beta 4 von Vorlosts Mod.
Link dazu ist unten in meiner sig.

Für Infos zu meinen Einstellungen lies diesen thread.
__________________
cosmic girl ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Hilfe! -> Alte Versionen laufen neue nicht!!


  1. Übernimmt neue Version alte Downloads?
    eMule für Neulinge - und auch alte Hasen - 25. September 2007 (6)
  2. alte downloads in emule starten nicht
    Xtreme MOD - 26. November 2005 (14)
  3. Fli4l will nicht laufen ...
    DSL Router - 13. March 2004 (6)
  4. alle kademlia versionen laufen auf windows 2000 nicht
    Mülltonne - 28. January 2004 (1)
  5. sind neue versionen immer besser?Hallo
    Mülltonne - 10. January 2004 (2)
  6. Mein eMule downloads laufen nicht mehr! BITTE UM HILFE!
    Mülltonne - 31. August 2003 (3)
  7. Wie installiert ihr neue Versionen?
    eMule Allgemein - 20. June 2003 (13)
  8. Neue Part-Dateien von Edonkey in alte für Emule umwandeln
    eMule Allgemein - 31. May 2003 (3)
  9. Hilfe, neue emule Version, läuft nicht?
    Mülltonne - 22. April 2003 (0)
  10. Alte Overnet Versionen ???
    eDonkey - Overnet - Kdrive - 22. March 2003 (1)
  11. Neue Versionen einfach drüberinstallieren?
    eMule MODs - Allgemein - 10. December 2002 (7)


Alle Zeitangaben in WEZ +1. Es ist jetzt 05:31 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK