[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule MODs - Allgemein

eMule MODs - Allgemein Alles zu den eMule-MODs, die unsere Anforderungen für 'saubere' MODs erfüllen.

Antwort
 
LinkBack Themen-Optionen
Alt 1. December 2002, 12:53   #1
Unregistrierter Gast
 
Registriert seit: 29.11.2002
Beiträge: 3.624
Standard: mache irgendwas falsch :( bitte um hilfe Problem: mache irgendwas falsch :( bitte um hilfe



hallo ich habe schon nen paar emule versionen ausprobirt aber ich kriege keine speed mehr in die leitung upgeloadet wird bis zum limit (16kbs) aber download bleibt gesamt immer nur bei 10-20 pro datei gerade mal o um die 3,0 kann mir einer helfen ?? was machen ich falsch
Anonymous ist offline   Mit Zitat antworten
Alt 1. December 2002, 14:58   #2
Admin
 
Benutzerbild von Da GuRu
 
Registriert seit: 30.12.2004
Beiträge: 265


hallo,

wenn du den upload auf 16 KBps einstellst behinderst du vollständig den DL. der höchstwert, den man einstellen sollte um noch gut DL-raten zu bekommen ist: 12 KBps

gruss
Da GuRu

__________________
Da GuRu ist offline   Mit Zitat antworten
Alt 1. December 2002, 23:22   #3
Unregistrierter Gast
 
Registriert seit: 29.11.2002
Beiträge: 3.624
Standard: mache irgendwas falsch :( bitte um hilfe mache irgendwas falsch :( bitte um hilfe Details

danke aber gibs vielleicht noch irgend andere probs ?? :S so viel besser laufen tutjetzt immer noch nichgt

Anonymous ist offline   Mit Zitat antworten
Alt 1. December 2002, 23:43   #4
Admin
 
Benutzerbild von Da GuRu
 
Registriert seit: 30.12.2004
Beiträge: 265

Standard: mache irgendwas falsch :( bitte um hilfe Lösung: mache irgendwas falsch :( bitte um hilfe

@eric

welche win version ?
welche emule version ?
hast du lowid oder highid ?
hockst du hinter einem router ?

gruss
da guru
__________________
Da GuRu ist offline   Mit Zitat antworten
Alt 2. December 2002, 06:10   #5
Unregistrierter Gast
 
Registriert seit: 29.11.2002
Beiträge: 3.624
Standard: mache irgendwas falsch :( bitte um hilfe mache irgendwas falsch :( bitte um hilfe [gelöst]

win hab ich xp , ne hinter nem router hab ich net ( beanspruche die leitung für mich alleine ) emule version habe ich jetzt emmoment 023a lowid high id ?? wie kann ich das testen doer bemerken , auf sonner seite stand mal das wenn man dne low id hat die verschölungegen ofeile unten gelb sind aber bei mir sind se grün.
Anonymous ist offline   Mit Zitat antworten
Alt 3. December 2002, 11:50   #6
Newbie
 
Registriert seit: 03.12.2002
Beiträge: 19
Standard: mache irgendwas falsch :( bitte um hilfe lowid high id ??

lowid high id ??

Die ID kannste unten rechts inner Leiste sehen. Wenn das Icon grün ist, haste High-ID.

cu
searcher ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: mache irgendwas falsch :( bitte um hilfe


  1. Bitte um Hilfe
    Xtreme MOD - 8. June 2012 (2)
  2. Ports freischalten mit dem Arcor WLAN-modem 100! BITTE HILFE!! BITTE!
    Mülltonne - 12. June 2005 (2)
  3. Bitte um Hilfe
    Mülltonne - 12. July 2004 (2)
  4. bitte hilfe
    Mülltonne - 17. May 2004 (1)
  5. bitte bitte bitte brauche hilfe
    Mülltonne - 14. October 2003 (2)
  6. Emule Problem: nichts läuft mehr, was mache ich falsch???
    eMule MODs - Allgemein - 5. September 2003 (12)
  7. Null Ahnung! Bitte Bitte Hilfe !!!!
    eMule Allgemein - 22. March 2003 (2)
  8. Irgendwas stimmt nicht.....
    eMule Allgemein - 26. February 2003 (9)
  9. Hilfe bitte bitte
    eMule MODs - Allgemein - 14. February 2003 (3)
  10. Irgendwie alles falsch eingestellt!!! HILFE !!! Newbie !!!
    eMule Allgemein - 14. January 2003 (2)
  11. Bitte um Hilfe
    eMule Allgemein - 12. January 2003 (1)
  12. Bitte um Hilfe
    eMule Signatur - 28. December 2002 (4)


Alle Zeitangaben in WEZ +1. Es ist jetzt 21:56 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK