[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule MODs - Allgemein

eMule MODs - Allgemein Alles zu den eMule-MODs, die unsere Anforderungen für 'saubere' MODs erfüllen.

Antwort
 
LinkBack Themen-Optionen
Alt 11. March 2003, 15:41   #1
Newbie
 
Benutzerbild von silencer
 
Registriert seit: 26.02.2003
Beiträge: 20
Standard: Emule Problem !!! Hilfe !!! Problem: Emule Problem !!! Hilfe !!!



Hallo !!!

Also ich hab denn neuen Plusmod mir raufgemacht was ja soweit nicht problematisch war !
Nur wenn ich ihn starte (mit Einstellung inklusive)
habe ich keinen upload was ja nicht so von Vorteil ist!
Ich hatte ihn auch dann mal ne Zeit(1std) laufen lassen ,war der Meinung das das schon seine gründe hat,aber nach 60min immer noch keinen zu haben ist sehr merkwürdig!!
Daher meine Frage :woran kann das liegen??

System:
A XP 1800
1024 DDRAM
100GB Festplatte
DSL 768/128
u.s.w

Danke im Vorraus !!!

P.s ....................
silencer ist offline   Mit Zitat antworten
Alt 11. March 2003, 16:46   #2
V.I.P.
 
Benutzerbild von Pink_Frog
 
Registriert seit: 09.12.2002
Ort: España
Beiträge: 1.366

yo... super viele und genaue angaben.. das du ne 100gb platte hast, könnte natürlich der grund sein

schreib mal was zu den einstellungen! zum betriebssystem! wie du installiert hast! ob du dateien freigegeben hast! etc... eben alles was wichtig sein könnte, deine grakka und soundkarte ist dabei aber genauso unwichtig wie die grösse deiner festplatte...

Pink_Frog ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Emule Problem !!! Hilfe !!!


  1. Utorrent Problem downloading metadata hilfe
    Filesharing - 10. May 2013 (2)
  2. JDownloader problem (hilfe) ?
    Filesharing - 17. June 2011 (2)
  3. problem bitte um hilfe!!
    Mülltonne - 9. February 2009 (3)
  4. Habe ein Problem, Bitte um Hilfe
    Mülltonne - 2. January 2007 (0)
  5. Problem bei emule oder Mp3??HILFE
    Mülltonne - 30. September 2006 (2)
  6. Grosses Problem. Hilfe!
    Mülltonne - 7. February 2004 (2)
  7. Hilfe. Hab ein großes problem.
    eMule Allgemein - 23. September 2003 (14)
  8. emule-router-browser problem der ärgsten sorte!hilfe!
    Mülltonne - 26. August 2003 (2)
  9. Problem: Hilfe!!! Mein Emule saugt nicht mehr....
    eMule Allgemein - 14. May 2003 (1)
  10. Großes eMule Problem!!! Bitte um Hilfe!!!
    Mülltonne - 22. April 2003 (1)
  11. Grosses Problem, HILFE!!
    eMule MODs - Allgemein - 5. February 2003 (5)
  12. Großes Problem, brauche Hilfe
    eMule MODs - Allgemein - 15. January 2003 (9)


Alle Zeitangaben in WEZ +1. Es ist jetzt 00:40 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK