[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule Allgemein

eMule Allgemein Alles zur originalen Version von eMule - Bitte FAQ beachten.

Antwort
 
LinkBack Themen-Optionen
Alt 25. May 2003, 17:11   #1
Newbie
 
Registriert seit: 25.05.2003
Beiträge: 1
Standard: Problem bei Programmstart.... help !! Problem: Problem bei Programmstart.... help !!



Hi Leute, ich habe da ein paar technische Probleme mit der Version 0.28b.. Wäre prima wenn mir der eine oder andere mal nen Tipp geben könnte.
Nachdem ich den Esel gedownloaded hatte, ließ sich das Programm mühelos starten und connectete auch. Einmal beendet bzw. runtergefahren läßt sich der esel nicht mehr öffnen wenn ich online bin. Keine Reaktion. !!
Liegts an der Version oder habe ich etwas übersehen ??
Bin mit DSL online und seit zwei Wochen habe ich die Aol Flat. Nutze einen Athlon 1800+ mit Windows XP !!
Schon mal danke für die, die antworten... !
Sirmax ist offline   Mit Zitat antworten
Alt 31. May 2003, 04:12   #2
Newbie
 
Registriert seit: 05.05.2003
Beiträge: 8

instaliere es nochmal neu und wenn das wieder passiert dan nehme eine andere version.
viel glück

jokershome ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Problem bei Programmstart.... help !!


  1. Problem mit download bei utorrent
    Filesharing - 10. May 2013 (2)
  2. Problem bei uTorrent download
    Filesharing - 16. May 2012 (2)
  3. Problem bei uTorrent.
    Filesharing - 17. February 2011 (2)
  4. problem bei port änderung
    eMule Allgemein - 27. November 2009 (7)
  5. Problem bei 7.1
    Mülltonne - 1. March 2009 (2)
  6. Problem bei mpeg
    Mülltonne - 4. December 2008 (5)
  7. LowID-Problem bei Speedport W 701 V
    Mülltonne - 29. June 2008 (2)
  8. Problem bei Verbindung zu Servern!
    Mülltonne - 2. March 2008 (1)
  9. Problem bei emule oder Mp3??HILFE
    Mülltonne - 30. September 2006 (2)
  10. download problem bei e-mule
    Mülltonne - 5. October 2004 (1)
  11. CPU Auslastung bei Emule ....ein Problem !
    eMule MODs - Allgemein - 27. December 2003 (9)
  12. problem bei emule und soulseek!
    eMule Allgemein - 26. November 2003 (1)


Alle Zeitangaben in WEZ +1. Es ist jetzt 20:21 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK