[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 29. June 2008, 13:21   #1
Newbie
 
Registriert seit: 17.04.2006
Beiträge: 3
Standard: LowID-Problem bei Speedport W 701 V Problem: LowID-Problem bei Speedport W 701 V



Hallo zusammen,

ich habe auch ein LowID-Problem und weiß nicht mehr weiter. In diesen und anderen Forum hab ich mich schon schlau gelesen, finde aber jedoch keine Lösung des Problems.

Ich nutzt den im Titel beschriebenen Router und bekomme nur eine LowID.

Die ganzen von mir vorgenommen Einstellungen schreibe ich mal hier rein und bitte um Hilfe was evtl. falsch ist und zu korrigieren ist.

Genutzt wird Windows Vista und eMule Plus v1.2d
Firewall ist die von Windows und Virenprogramm von AntiVir

Im Routermenü sind folgende Einstellungen eingetragen:
DHCP-Funktion AUS
NAT & Portregeln EIN
Bezeichnung: eMule
Haken bei AKTIV
TCP
Umgeleitete Ports: öffentlich 4662
Umgeleitete Ports: Private Client 4662

Das gleiche auch mit dem Port 32220

Die selben Einstellungen nur mit UDP mit den Portnummer 4672 und 32249

Auf diese 5-Stelligen Nummer komme ich, weil diese in den Einstellungen bei eMule unter "Verbindungen" so eingetragen sind.

In meinen Netzwerkeinstellungen habe ich eingestellt "IP automatisch beziehen".

Vielen Dank im Voraus für Eure Hilfe

Gruß
Jobi81
Jobi81 ist offline   Mit Zitat antworten
Alt 29. June 2008, 13:44   #2
Stammposter
 
Benutzerbild von L3v3l0rd
 
Registriert seit: 10.09.2003
Beiträge: 635


Zitat:
Zitat von Jobi81 Beitrag anzeigen
DHCP-Funktion AUS
.
.
.
In meinen Netzwerkeinstellungen habe ich eingestellt "IP automatisch beziehen".
DHCP weist einem PC die Netzwerkadresse zu. Wenn du es also ausschaltest, solltest du selber eine IP bei deinem PC vergeben. Wenn der Router z.B. 192.168.2.1 als IP hat, nimmst du für deinen PC 192.168.2.2.
Subnet is immer 255.255.255.0
Gateway und DNS immer die Router-IP eintragen, fertig.

Gruß, L3v3l

L3v3l0rd ist offline   Mit Zitat antworten
Alt 29. June 2008, 15:44   #3
Board-Marsupilami
 
Benutzerbild von Sorrow
 
Registriert seit: 15.05.2005
Ort: Dschungel von Palumbien
Beiträge: 2.098
Standard: LowID-Problem bei Speedport W 701 V LowID-Problem bei Speedport W 701 V Details

...wegen nichtbeachtung der Checkliste vor dem Posten!...

--> tonne...

__________________
if (ahnung == 0) { read FAQ; use SEARCH; use GOOGLE; } else { use brain; make post; }



Diskutiere nie mit Idioten - sie holen Dich auf ihr Niveau und schlagen Dich dort mit Erfahrung

*** Disk Error /dev/hda: - Wasser im Laufwerk (Bitte abpumpen) ***
Sorrow ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: LowID-Problem bei Speedport W 701 V


  1. Portforwarding bei speedport 500v
    DSL Router - 18. March 2008 (6)
  2. Netgear DG834GB --> Seit gestern LowID Problem
    Mülltonne - 6. January 2008 (7)
  3. LowID trotz Portforwarding mit Speedport W 500V, Telekom
    DSL Router - 15. May 2007 (8)
  4. LowID mit Speedport W701
    DSL Router - 5. April 2007 (1)
  5. Nach Update auf neue Firmware (28.04.07)bei Speedport W501V Packet Loss ?
    DSL Router - 20. January 2007 (8)
  6. Bitte um Hilfe bei freischalten von Ports bei Speedport W700V
    DSL Router - 6. December 2006 (1)
  7. Ports für Emule freischalten bei Speedport 701v?
    DSL Router - 29. October 2006 (1)
  8. LowID mit Speedport
    Mülltonne - 11. September 2006 (1)
  9. Modem Fritz SL LOWID bei Emule
    Mülltonne - 10. November 2005 (1)
  10. Problem mit [LowId]
    Mülltonne - 23. April 2004 (1)
  11. LowID Problem!
    Mülltonne - 4. September 2003 (0)
  12. LowID bei emule mod's
    eMule MODs - Allgemein - 6. July 2003 (4)


Alle Zeitangaben in WEZ +1. Es ist jetzt 17:58 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK