[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule MODs - Allgemein

eMule MODs - Allgemein Alles zu den eMule-MODs, die unsere Anforderungen für 'saubere' MODs erfüllen.

Antwort
 
LinkBack Themen-Optionen
Alt 9. June 2003, 01:33   #1
Newbie
 
Registriert seit: 09.06.2003
Beiträge: 1
Standard: Probleme mit Fusion(R6) bitte Hilfe!! Problem: Probleme mit Fusion(R6) bitte Hilfe!!



Ich weiß nicht wie lange ich jetzt schon an meinen Einstellungen spiele aber es sind Monate. Also:

Up: 13 DL: 96

Ich komme Stellenweise auf einen DL von ca.35 aber nur zwischen ca 01:00 und 8:00 wobei die geschwindigkeit in dieser Zeit nur sehr langsam steigt, so lange bis Sie ca 35 erreicht hat.

Nun das is ja voll ok.... aber das ich den ganzen restlichen tag nur uploade und "nicht ein Kb" bekomme, das kann doch nicht sein.

Also falls mir jemand helfen kann, wäre es nett wenn Ihr mir mal ne einstellung schicken könntet mit der ich es mal Probieren kann.


PS.: Ich benutze Tiscalli DSL, und es ist echt deprimierend andauern zu lesen wie toll andere DOwnloaden!!


Gruß und danke

Talirion
__________________
------------------------------------------------
besser heute wie morgen sorgen!!
Talirion ist offline   Mit Zitat antworten
Alt 9. June 2003, 02:01   #2
Unregistrierter Gast
 
Registriert seit: 29.11.2002
Beiträge: 3.624

dein problem liegt wohl weniger an den einstellungen denn vielmehr an tiscali, da der provider bekanntermaßen die ports drosselt und schon immer problem mit emule macht.
benutz einfach mal die forums-suche nach tiscali, es gibt schon zig beiträge zu dem thema.

Anonymous ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Probleme mit Fusion(R6) bitte Hilfe!!


  1. Probleme mit Verbesserung der Tonspur, bitte Hilfe!!
    Mülltonne - 17. May 2007 (1)
  2. TCP Verbindungstest fehlgeschlagen mit v0.46c extreme 4.7.2 bitte um schnelle Hilfe
    Mülltonne - 4. December 2005 (1)
  3. Ports freischalten mit dem Arcor WLAN-modem 100! BITTE HILFE!! BITTE!
    Mülltonne - 12. June 2005 (2)
  4. Emule Hat Probleme Mit AOL bitte helfen!!!!!!!!!!!
    Mülltonne - 19. November 2003 (0)
  5. bitte bitte bitte brauche hilfe
    Mülltonne - 14. October 2003 (2)
  6. DVD mit Nero6 brennen !! PROBLEME !! Hilfe !!
    Video- und Brenn-Tools - 11. September 2003 (4)
  7. Probleme mit fusion 29b R7 RC2
    Mülltonne - 3. July 2003 (1)
  8. Brauche hilfe bei FusioN
    eMule MODs - Allgemein - 2. April 2003 (7)
  9. Null Ahnung! Bitte Bitte Hilfe !!!!
    eMule Allgemein - 22. March 2003 (2)
  10. Probleme mit ed2k-links beim neuen Fusion-Webserver
    eMule MODs - Allgemein - 21. March 2003 (0)
  11. Hilfe bitte bitte
    eMule MODs - Allgemein - 14. February 2003 (3)
  12. Hilfe: Probleme mit Ubload
    eMule MODs - Allgemein - 11. February 2003 (8)


Alle Zeitangaben in WEZ +1. Es ist jetzt 21:22 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK