[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule MODs - Allgemein

eMule MODs - Allgemein Alles zu den eMule-MODs, die unsere Anforderungen für 'saubere' MODs erfüllen.

Antwort
 
LinkBack Themen-Optionen
Alt 11. February 2003, 10:12   #1
Newbie
 
Registriert seit: 06.02.2003
Beiträge: 24
Standard: Hilfe: Probleme mit Ubload Problem: Hilfe: Probleme mit Ubload



System P4-2.533Ghz 1024Mb DDRam 4 mal 80Gb Platten. DSL-Flat 768-128. system läuft über einen 100Mbit-Hub.
Habe gute Downloads so zwischen 40-60 Kb/s, aber obwohl ich meinen Ubload Kapazitäten auf 32 Erhöht habe und 0 für Limite eingestelt ist, bekommen die Jungs die von mir ziehen wollen leider nur 4-6Kb/s. Mehr gibt der Esel leider nicht. Habe im Moment V2b.Hunter.4 laufen,aber auch bei anderen Versionen das Gleiche.Gibt es vieleicht noch Einstellungen von denen ich nichts weis.

MFG.Rainer
rainer25 ist offline   Mit Zitat antworten
Alt 11. February 2003, 10:31   #2
Unregistrierter Gast
 
Registriert seit: 29.11.2002
Beiträge: 3.624

bekommt jeder user bei dir die 4-6kb oder alle insgesammt???

Anonymous ist offline   Mit Zitat antworten
Alt 11. February 2003, 10:36   #3
Advanced Member
 
Registriert seit: 10.01.2003
Beiträge: 169
Standard: Hilfe: Probleme mit Ubload Hilfe: Probleme mit Ubload Details

nur am so ne frage am rande!! wie macht ihr das eigentlich immer das ihr am ende diese bilder von eirem esel habt

__________________
Wer keine Ahnung hat sollte einfach die Fresse halten!!
Xtacy ist offline   Mit Zitat antworten
Alt 11. February 2003, 10:38   #4
Newbie
 
Registriert seit: 06.02.2003
Beiträge: 24
Standard: Hilfe: Probleme mit Ubload Lösung: Hilfe: Probleme mit Ubload

Leider nur alle zusammen. Das Gefällt mir nicht, ich ziehe so2-3Gb in 24 Std und kann leider nur ein 2-300 Mb hergeben, dabei habe ich so 15 komplette Filme und Programme freigegen, würde das natürlich gerne ändern, denn wenn ich soviel bekomme, könnte ich ja auch ne Menge zurück geben.
__________________
rainer25 ist offline   Mit Zitat antworten
Alt 11. February 2003, 10:38   #5
Unregistrierter Gast
 
Registriert seit: 29.11.2002
Beiträge: 3.624
Standard: Hilfe: Probleme mit Ubload Hilfe: Probleme mit Ubload [gelöst]

Zitat:
Zitat von Xtacy
nur am so ne frage am rande!! wie macht ihr das eigentlich immer das ihr am ende diese bilder von eirem esel habt
das sind sogenannte signaturen. wie´s funzt, steht hier:
http://www.emule-web.de/board/emule-signatur/
Anonymous ist offline   Mit Zitat antworten
Alt 11. February 2003, 10:39   #6
Advanced Member
 
Registriert seit: 10.01.2003
Beiträge: 169

k thx
__________________
Wer keine Ahnung hat sollte einfach die Fresse halten!!
Xtacy ist offline   Mit Zitat antworten
Alt 11. February 2003, 10:42   #7
Unregistrierter Gast
 
Registriert seit: 29.11.2002
Beiträge: 3.624

@rainer25, und wenn du mal den mule wechselst??
z.b. auf 0.25b Fusion Raven Evo A
dort kannst auch einstellen, wieviele uploadslots du haben möchtest.
so kannst z.b. angeben, das 3 leute bei dir mit jeweils 10kb saugen können.
dazu kannst dann noch den upload throttle aktivieren, damit dein upload immer ausgelastet is.
Anonymous ist offline   Mit Zitat antworten
Alt 11. February 2003, 10:45   #8
Newbie
 
Registriert seit: 06.02.2003
Beiträge: 24

Danke. Ziehe ihn mir mal runter.
__________________
rainer25 ist offline   Mit Zitat antworten
Alt 11. February 2003, 10:47   #9
Unregistrierter Gast
 
Registriert seit: 29.11.2002
Beiträge: 3.624

ok, aber damit das mit dem einstellen der uploadslots richtig funktioniert mußt dann noch den smart upload ausschalten.
findest dann alles in den einstellungen unter connectione tweaks
Anonymous ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Hilfe: Probleme mit Ubload


  1. Probleme mit Verbesserung der Tonspur, bitte Hilfe!!
    Mülltonne - 17. May 2007 (1)
  2. Hilfe meine Avi dateien machen probleme
    DivX / XviD / *VCD - 17. January 2006 (7)
  3. Probleme mit wiedergabe von xvid mit meinen Divx Player
    DivX / XviD / *VCD - 4. January 2005 (3)
  4. Probleme mit Internetlinks beim Download mit Browser Opera
    Allgemeines OffTopic - 20. January 2004 (6)
  5. Viele Probleme bei EMulePlus (brauche hilfe)
    eMule MODs - Allgemein - 19. December 2003 (4)
  6. Probleme , brauche hilfe ...
    Video- und Brenn-Tools - 1. October 2003 (12)
  7. DVD mit Nero6 brennen !! PROBLEME !! Hilfe !!
    Video- und Brenn-Tools - 11. September 2003 (4)
  8. hilfe hilfe! ich komm mit meinem router nicht klar!
    DSL Router - 25. August 2003 (0)
  9. Hilfe! - Fatale emule-Probleme nach Modemwechsel
    eMule Allgemein - 7. July 2003 (6)
  10. Probleme mit Fusion(R6) bitte Hilfe!!
    eMule MODs - Allgemein - 9. June 2003 (1)
  11. Plötzliche probleme bei plusdsl flat HILFE
    eMule Allgemein - 24. April 2003 (4)
  12. Probleme mit DVD2SVCD bei einer DVD mit 6 Folgen zu je 23 Mi
    Video- und Brenn-Tools - 23. March 2003 (0)


Alle Zeitangaben in WEZ +1. Es ist jetzt 17:29 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK