[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 26. August 2003, 08:25   #1
Newbie
 
Benutzerbild von XtraxNeo
 
Registriert seit: 26.08.2003
Beiträge: 2
Standard: Emule Problem !!!! Problem: Emule Problem !!!!



hab am 24 das selbe problem wie ihr gehabt das er keine verbindung aufbauen ( finden ) kann.

am 25 hat er dann eine verbindung gefunden und hat gleich mit meinen downloads weiter gemacht aber am abend kommt das problem er ist zwar verbunden zu einen sever hat aber die ganze nacht nicht 1kb gemacht.

was kann da sein

habe version 30a


Gruß XtraxNeo
XtraxNeo ist offline   Mit Zitat antworten
Alt 26. August 2003, 10:21   #2
Advanced Member
 
Registriert seit: 30.06.2003
Beiträge: 109

http://www.emule-web.de/board/viewtopic.php?t=5465 hier lesen
die server sind zur zeit gut überlastet kann schon mal sein das du keine quellen findest

__________________
böser_oachebär ist offline   Mit Zitat antworten
Alt 26. August 2003, 10:55   #3
Board Methusalem
 
Benutzerbild von Januar1956
 
Registriert seit: 08.06.2003
Beiträge: 2.096
Standard: Emule Problem !!!! Emule Problem !!!! Details

böser_oachebär,

Ich kann in Deiner Emule Signatur keine Infos ablesen.

Januar

Januar1956 ist offline   Mit Zitat antworten
Alt 26. August 2003, 11:27   #4
Advanced Member
 
Registriert seit: 30.06.2003
Beiträge: 109
Standard: Emule Problem !!!! Lösung: Emule Problem !!!!

is ja auch ne normale sig und ned ne emule sig
__________________
böser_oachebär ist offline   Mit Zitat antworten
Alt 26. August 2003, 11:34   #5
Advanced Member
 
Registriert seit: 24.08.2003
Beiträge: 131
Standard: Emule Problem !!!! Emule Problem !!!! [gelöst]

Ähm Leute ich habe Version 30a. bin auf Silent Bob und lade mit 45 kb ^^
MephistoX ist offline   Mit Zitat antworten
Alt 26. August 2003, 11:36   #6
Board Methusalem
 
Registriert seit: 01.06.2003
Beiträge: 2.177

MephistoX, du glücklicher
Blomy ist offline   Mit Zitat antworten
Alt 26. August 2003, 12:01   #7
Advanced Member
 
Registriert seit: 24.08.2003
Beiträge: 131

Jup ich habe meine perfekte oder gute einstellung gefunden
MephistoX ist offline   Mit Zitat antworten
Alt 26. August 2003, 12:17   #8
Board Methusalem
 
Registriert seit: 01.06.2003
Beiträge: 2.177

MephistoX, perfekt gut. Ist doch schön, wenn der störrische Esel trabbt.
Blomy ist offline   Mit Zitat antworten
Alt 26. August 2003, 12:45   #9
Advanced Member
 
Registriert seit: 24.08.2003
Beiträge: 131

Das ding muss man doch nur unter Drogen setzen bzw nix LSD sondern Skiva+ Gnaddelwarz bisschen an den optionen schrauben und schon hat man nen esel auf Viagra ^_^
Mit wieviel laded ihr durchschnittlich ?
MephistoX ist offline   Mit Zitat antworten
Alt 26. August 2003, 13:24   #10
Newbie
 
Benutzerbild von XtraxNeo
 
Registriert seit: 26.08.2003
Beiträge: 2

ich mit 30- 40 kb aber seit gestern mit 0 weill er nicht zum downloaden beginnt *******e


Gruß Neo
XtraxNeo ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Emule Problem !!!!


  1. Emule Problem Download
    Filesharing - 24. September 2010 (2)
  2. emule und ******** problem
    Mülltonne - 10. September 2009 (3)
  3. emule Problem
    Mülltonne - 10. September 2005 (7)
  4. Emule-Problem!
    Mülltonne - 10. March 2005 (1)
  5. Emule Problem
    Mülltonne - 27. January 2005 (1)
  6. Emule Warteschlangen Problem
    eMule MODs - Allgemein - 25. January 2004 (5)
  7. [PROBLEM]Problem mit dem Extrahieren einer Tonspur
    Mülltonne - 7. January 2004 (3)
  8. eMule Problem?!
    Mülltonne - 6. November 2003 (0)
  9. FLI4L + eMule --> Problem...
    DSL Router - 22. October 2003 (21)
  10. FLI4L + eMule --> Problem...
    Mülltonne - 12. October 2003 (1)
  11. emule problem
    eMule Allgemein - 25. May 2003 (3)
  12. eMule - Problem
    eMule Allgemein - 15. February 2003 (1)


Alle Zeitangaben in WEZ +1. Es ist jetzt 01:31 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK