[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 27. January 2005, 23:31   #1
Newbie
 
Registriert seit: 27.01.2005
Beiträge: 1
Standard: Emule Problem Problem: Emule Problem



Hallo Leute!

Also ich hab folgendes Problem:

Habe vor kurzem mal wieder emule installiert welches ansich ja auch läuft, nur leider nie lange!

Das Prog. connectet ganz normal , sucht und findet dateien, beginnt runterzuladen und nach ca 10-15min. friert das prog ein.
Es lässt sich dann auch nicht mehr im taskmanager schliessen, und ich muss jedes mal den PC neu starten
An meinem system kanns aber glaub ich nicht liegen, da das sonst sehr gut läuft! ----> Games ect.

Meine emule einstellungen sind die grundeinstellungen ( hab auch schon andere versucht aber ohne erfolg).

Mein System AMD XP 2000+ 521mb Ram Geforce 4MX Inet xDSL von Inode.

Ich hatte den esel auch früher mit einem schwächeren system gehabt und das hat immer funktioniert. Nur hatte ich früher cable.

Währe sehr erfreut über eure lösungsvorschläge!

PS.: Hab auch schon ältere versionen versucht, und auch edonkey, immer mit mehr oder weniger dem selben ergebniss.

MfG
IzNoGooD ist offline   Mit Zitat antworten
Alt 27. January 2005, 23:48   #2
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023


Dieser Post dürfte auch für dich interessant sein...

Wegen Nichtbeachtung der Checkliste vor dem Posten: Tonne

Deinen Benutzerkonto habe ich mit dem deines ersten Anmeldeversuches vereint, da Doppelanmeldungen gegen unsere Rules verstoßen!

Pathfinder ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Emule Problem


  1. Emule Problem Download
    Filesharing - 24. September 2010 (2)
  2. emule und ******** problem
    Mülltonne - 10. September 2009 (3)
  3. emule Problem
    Mülltonne - 10. September 2005 (7)
  4. Emule-Problem!
    Mülltonne - 10. March 2005 (1)
  5. Emule Warteschlangen Problem
    eMule MODs - Allgemein - 25. January 2004 (5)
  6. [PROBLEM]Problem mit dem Extrahieren einer Tonspur
    Mülltonne - 7. January 2004 (3)
  7. eMule Problem?!
    Mülltonne - 6. November 2003 (0)
  8. FLI4L + eMule --> Problem...
    DSL Router - 22. October 2003 (21)
  9. FLI4L + eMule --> Problem...
    Mülltonne - 12. October 2003 (1)
  10. Emule Problem !!!!
    Mülltonne - 26. August 2003 (9)
  11. emule problem
    eMule Allgemein - 25. May 2003 (3)
  12. eMule - Problem
    eMule Allgemein - 15. February 2003 (1)


Alle Zeitangaben in WEZ +1. Es ist jetzt 08:04 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK