[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 10. September 2005, 14:04   #1
Newbie
 
Registriert seit: 22.07.2005
Ort: Im letzten Loch auf erden
Beiträge: 5
Standard: emule Problem Problem: emule Problem



Moin Leute,
wenn ich meinen Esel anmache habe ich keine Internet verbindung mehr.
Der upload ist noch da aber sonst kann ich keine Seite mehr anwählen.
Auch einen neuen Server wählen ist nicht möglich.
Habe die Dateien mal neu aufgespielt, aber auch dieses klappt nicht.
Dabei ist es egal welchen Mod ich benutze.
Die einstellungen wurden auch nicht geändert.

???
oli59067 ist offline   Mit Zitat antworten
Alt 10. September 2005, 14:05   #2
Deaktiviert
 
Registriert seit: 26.03.2004
Beiträge: 1.499

Tonne -> BoardRules dann POSTEN ! Regel sind da um sie zu lesen und sich daran zu halten .

drfreak2004 ist offline   Mit Zitat antworten
Alt 10. September 2005, 14:08   #3
Newbie
 
Registriert seit: 22.07.2005
Ort: Im letzten Loch auf erden
Beiträge: 5
Standard: emule Problem emule Problem Details

danke auch, was war daran jetzt verkehrt bitte schön?

Normale frage war das


Geändert von oli59067 (10. September 2005 um 14:10 Uhr)
oli59067 ist offline   Mit Zitat antworten
Alt 10. September 2005, 14:24   #4
Board-Marsupilami
 
Benutzerbild von Sorrow
 
Registriert seit: 15.05.2005
Ort: Dschungel von Palumbien
Beiträge: 2.098
Idee: emule Problem Lösung: emule Problem

...drfreak2004 meinte, du solltest dir das hier vor dem nächsten post mal reinziehen...


greetz Sorrow
__________________
if (ahnung == 0) { read FAQ; use SEARCH; use GOOGLE; } else { use brain; make post; }



Diskutiere nie mit Idioten - sie holen Dich auf ihr Niveau und schlagen Dich dort mit Erfahrung

*** Disk Error /dev/hda: - Wasser im Laufwerk (Bitte abpumpen) ***
Sorrow ist offline   Mit Zitat antworten
Alt 10. September 2005, 14:32   #5
Board Methusalem
 
Benutzerbild von aalerich
 
Registriert seit: 31.05.2004
Beiträge: 2.800
Standard: emule Problem emule Problem [gelöst]

Titel: Auto-Problem

Moin Leute,
wenn ich mein Auto anmache fährt es nicht mehr.
Der Motor läuft noch, aber sonst kann ich nicht mehr fahren.
Auch hupen ist nicht möglich.
Habe mal neu getankt, aber auch dieses klappt nicht.
Dabei ist es egal welches Auto ich benutze.
Die Sitz- und Rückspiegeleinstellungen wurden auch nicht geändert.

???

Ich hoffe mal, daß Dir das eine Vorstellung davon gibt, wo das Problem mit Deiner Frage liegt. Oder könntest Du mir jetzt sagen, was mit meinem Auto los ist? Niemand hier weiß zur Zeit irgendetwas über Deinen Rechner.

Mit freundlichen Grüßen
aalerich
__________________
_______________________________________________
Der Router ist schuld!

Geändert von aalerich (10. September 2005 um 14:35 Uhr)
aalerich ist offline   Mit Zitat antworten
Alt 10. September 2005, 15:01   #6
Newbie
 
Registriert seit: 22.07.2005
Ort: Im letzten Loch auf erden
Beiträge: 5

Wenn man das was ich beschrieben hat irgendwo im Faq lesen würde, würde ich hier kein Thead eröffnen,oder?

Vielleicht mal richtig lesen was ich beschrieben habe anstatt vielleicht mal "unakzeptabel" zu schreiben.
oli59067 ist offline   Mit Zitat antworten
Alt 10. September 2005, 15:06   #7
Senior Member
 
Registriert seit: 01.06.2005
Beiträge: 476

Gib uns doch einfach mal die Einstellungen deines Esels und deines Rechners. Dann kann man das Ganze schon mal eingrenzen.

MfG Frawe
Frawe ist offline   Mit Zitat antworten
Alt 10. September 2005, 15:26   #8
Board-Marsupilami
 
Benutzerbild von Sorrow
 
Registriert seit: 15.05.2005
Ort: Dschungel von Palumbien
Beiträge: 2.098

Zitat:
Zitat von oli59067
Vielleicht mal richtig lesen was ich beschrieben habe...
...nee, schon klar...
...und wenn ich meine glaskugel wiedergefunden habe, schick ich dir die lösung deines problems anschliessend durch den äther...falls ich nicht vorher vom rand der welt falle...

*sagte es und fiel*...*und schloss mit den worten des grossen Pinky* "NARF!"...


Sorrow
__________________
if (ahnung == 0) { read FAQ; use SEARCH; use GOOGLE; } else { use brain; make post; }



Diskutiere nie mit Idioten - sie holen Dich auf ihr Niveau und schlagen Dich dort mit Erfahrung

*** Disk Error /dev/hda: - Wasser im Laufwerk (Bitte abpumpen) ***
Sorrow ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: emule Problem


  1. Emule Problem Download
    Filesharing - 24. September 2010 (2)
  2. emule und ******** problem
    Mülltonne - 10. September 2009 (3)
  3. Emule-Problem!
    Mülltonne - 10. March 2005 (1)
  4. Emule Problem
    Mülltonne - 27. January 2005 (1)
  5. Emule Warteschlangen Problem
    eMule MODs - Allgemein - 25. January 2004 (5)
  6. [PROBLEM]Problem mit dem Extrahieren einer Tonspur
    Mülltonne - 7. January 2004 (3)
  7. eMule Problem?!
    Mülltonne - 6. November 2003 (0)
  8. FLI4L + eMule --> Problem...
    DSL Router - 22. October 2003 (21)
  9. FLI4L + eMule --> Problem...
    Mülltonne - 12. October 2003 (1)
  10. Emule Problem !!!!
    Mülltonne - 26. August 2003 (9)
  11. emule problem
    eMule Allgemein - 25. May 2003 (3)
  12. eMule - Problem
    eMule Allgemein - 15. February 2003 (1)


Alle Zeitangaben in WEZ +1. Es ist jetzt 07:31 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK