[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 3. September 2003, 20:01   #1
Newbie
 
Registriert seit: 03.09.2003
Beiträge: 2
Standard: mod gedown aber kriege keine verb Problem: mod gedown aber kriege keine verb



habe mir ein mod gedown und habe soweit alles hin bekommen und server halt alles was gehen müsste aber irgendwie sagt er mir immer keine verbindung schwerer fehler Error 10061: Es konnte keine Verbindung hergestellt werden, da der Zielcomputer die Verbindung verweigerte.
03.09.2003 20:38:43: Schwerer Fehler beim Verbindungsaufbau. Möglicherweise ist die Internetverbindung unterbrochen.
was muß ich tun habe schon hier überall gesucht finde aber nichts
Killervectra ist offline   Mit Zitat antworten
Alt 3. September 2003, 20:21   #2
NaP
Board-Äffchen !
 
Benutzerbild von NaP
 
Registriert seit: 18.01.2003
Beiträge: 1.563

einmal dein problem zu schildern reicht

*tonne*

NaP ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: mod gedown aber kriege keine verb


  1. Suche Mods ohne Upload von Downloads (aber keine Leecher)
    eMule MODs - Allgemein - 25. May 2008 (22)
  2. Nachts posten seit 2 Tagen fehlerhaft / FF Fehlermeldung: kann keine Verb. herstellen
    Board Nachrichten - 29. January 2007 (14)
  3. Kad bekommt keine verb. edk2 ist lowID
    Mülltonne - 21. October 2006 (4)
  4. Windows Xp Product key aber keine cd
    Hard- und Software Allgemein - 7. August 2006 (6)
  5. Max.Verb. im Keller
    eMule Allgemein - 14. September 2004 (8)
  6. Euer Mod läuft wenigstens!!Aber......
    Mülltonne - 30. May 2004 (2)
  7. Mod updaten aber wie?
    eMule MOD - Development - 1. March 2004 (1)
  8. hardlimit und max verb.
    eMule Allgemein - 8. November 2003 (2)
  9. keine verb. zum server nach zwangstrennung möglich LSD10e
    Mülltonne - 5. August 2003 (1)
  10. Neuer Mod,aber Files weg !
    eMule MODs - Allgemein - 9. July 2003 (1)
  11. kriege keine quellen in meine dl´s
    eMule MODs - Allgemein - 22. May 2003 (5)
  12. mod aber welchen
    eMule MODs - Allgemein - 10. February 2003 (1)


Alle Zeitangaben in WEZ +1. Es ist jetzt 19:48 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK