[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 5. August 2003, 18:52   #1
Newbie
 
Benutzerbild von nathan
 
Registriert seit: 04.08.2003
Beiträge: 6
Standard: keine verb. zum server nach zwangstrennung möglich LSD10e Problem: keine verb. zum server nach zwangstrennung möglich LSD10e



Hi Leute,
wie im Topic schon angedeutet kann sich mein mule nach einer zwangstrennung nicht mehr mit einem Server verbinden.

ich bekomme immer die Fehlermeldung

client-port 4662 not reachable LowID...

wenn ich aber den emule neu starte ist alles wieder ok.
Dann meckert er nicht mehr rum und zack ist die verbindung zu server wieder da.

ist dies ein bug vom LSD Mod.

bitte um hilfe

danke
nathan ist offline   Mit Zitat antworten
Alt 5. August 2003, 22:35   #2
It's cosmic ...
 
Benutzerbild von cosmic girl
 
Registriert seit: 14.01.2003
Beiträge: 3.326


Bitte poste so etwas doch im LSD Mod thread - dazu ist er schliesslich da!

--> Tonne

__________________
cosmic girl ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: keine verb. zum server nach zwangstrennung möglich LSD10e


  1. Emule: keine Verbindung zum Server
    Filesharing - 22. November 2010 (2)
  2. emule Keine verbindung mehr zum Kad Server
    Mülltonne - 12. October 2009 (1)
  3. Nachts posten seit 2 Tagen fehlerhaft / FF Fehlermeldung: kann keine Verb. herstellen
    Board Nachrichten - 29. January 2007 (14)
  4. Kad bekommt keine verb. edk2 ist lowID
    Mülltonne - 21. October 2006 (4)
  5. keine verbindung zum Server
    eMule für Neulinge - und auch alte Hasen - 4. November 2005 (2)
  6. Server appears to be Dead - Keine Verbindung zu EmuleServern Möglich
    eMule Allgemein - 11. May 2005 (0)
  7. keine verbindung zum server (razorback)
    eMule für Neulinge - und auch alte Hasen - 25. August 2004 (1)
  8. eWombat o.o65d (keine Server zum Verbinden)
    eMule MODs - Allgemein - 10. February 2004 (3)
  9. mod gedown aber kriege keine verb
    Mülltonne - 3. September 2003 (1)
  10. Keine Verbindung zum Server
    eMule Allgemein - 5. August 2003 (1)
  11. Keine weiteren Server zum Verbinden verfügbar. Beginne......
    eMule Allgemein - 5. May 2003 (12)
  12. hohe cpu auslastund nach verbindung zum server
    eMule Allgemein - 27. April 2003 (1)


Alle Zeitangaben in WEZ +1. Es ist jetzt 00:47 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK