[eMule-Web]  

Zurück   [eMule-Web] > Hardware / Software > DSL Router

DSL Router Alles zum Thema Router, sowohl Software als auch Hardware-Lösungen

Antwort
 
LinkBack Themen-Optionen
Alt 29. December 2002, 19:29   #1
Newbie
 
Registriert seit: 29.12.2002
Beiträge: 27
Standard: D-Link 804 Problem: D-Link 804



Hat jemand von euch den D-Link 804 wenn ja dann HELFT MIR !!!!
Ich lade bei emule tarod 11e nur mit 3 - 4 k runter und ich glaube das liegt an den Einstellungen meines Routers !!
Ports habe ich freigegeben aber mehr auch nicht....

PLZ HELPP
__________________
----------------
Alles wird gut
tricade ist offline   Mit Zitat antworten
Alt 30. December 2002, 22:09   #2
Unregistrierter Gast
 
Registriert seit: 29.11.2002
Beiträge: 3.624

hallo habe den selben router von dlink

hatte auch das selbe prob

du musst alle ports bei :

Open Ports und

Port Redirection

eintragen (UDP / TCP), dann müsste es hinhauen !


welchen provider hast du ?

MfG

Screamer

Anonymous ist offline   Mit Zitat antworten
Alt 31. December 2002, 10:47   #3
Newbie
 
Registriert seit: 29.12.2002
Beiträge: 27
Standard: D-Link 804 D-Link 804 Details

hi ich habe die gute alte telekom als provider !!

Ich habe die Ports TCP und UDP 4660 - 4670
6660 - 6670
8970 - 8980
7980 - 8010 offen !

Aber was muss ich in den Port Redirection einstellen ???

__________________
----------------
Alles wird gut
tricade ist offline   Mit Zitat antworten
Alt 1. January 2003, 14:52   #4
Newbie
 
Registriert seit: 01.01.2003
Beiträge: 15
Standard: D-Link 804 Lösung: D-Link 804

ich gehe mal davon aus dass du den 4662 port nutzt nehme entsprechende einstellungen in Port Redirection vor :


UDP 4665 4665
TCP 4662 4662
UDP 4672 4672
TCP 4661 4661

ich hoffe dass es jetzt geht
Screamer^ ist offline   Mit Zitat antworten
Alt 2. January 2003, 09:18   #5
Newbie
 
Registriert seit: 29.12.2002
Beiträge: 27
Standard: D-Link 804 D-Link 804 [gelöst]

naja ich hatte ich auch vorher offen ...
mit emule 23b tarod 11e saugt er mit ca 15k !
__________________
----------------
Alles wird gut
tricade ist offline   Mit Zitat antworten
Alt 2. January 2003, 14:33   #6
Newbie
 
Registriert seit: 01.01.2003
Beiträge: 15

bekommst du immer noch ne low id ?

diese ports :

UDP 4665 4665
TCP 4662 4662
UDP 4672 4672
TCP 4661 4661

musst du in open ports und Port Redirection einstellen
Screamer^ ist offline   Mit Zitat antworten
Alt 2. January 2003, 16:48   #7
Newbie
 
Registriert seit: 29.12.2002
Beiträge: 27

nicht immer ! aber is jetz auch egal mit der version 0.23b tarod11a ´lad ich non stop mit 45k runter ( ich hab dsl light )
__________________
----------------
Alles wird gut
tricade ist offline   Mit Zitat antworten
Alt 2. January 2003, 20:13   #8
Newbie
 
Registriert seit: 01.01.2003
Beiträge: 15

wie sind deine einstellungen und nach welcher zeit erreicht er die 45 k ?
Screamer^ ist offline   Mit Zitat antworten
Alt 2. January 2003, 21:33   #9
Newbie
 
Registriert seit: 29.12.2002
Beiträge: 27

ich habe nichts an den einstellungen geändert !
die 45 k hab ich wie gesagt non stop ! er geht manchal ein wenig runter aber ansonsten saugt er mit 45 k ! ))
__________________
----------------
Alles wird gut
tricade ist offline   Mit Zitat antworten
Alt 2. January 2003, 21:53   #10
Newbie
 
Registriert seit: 01.01.2003
Beiträge: 15

einfach so einmal =)

hast du die client.met übernommen oder alles neu gelassen ?
Screamer^ ist offline   Mit Zitat antworten
Alt 3. January 2003, 07:51   #11
Newbie
 
Registriert seit: 29.12.2002
Beiträge: 27

ich hab alles so gelassen !
__________________
----------------
Alles wird gut
tricade ist offline   Mit Zitat antworten
Alt 20. February 2003, 17:46   #12
Newbie
 
Registriert seit: 17.02.2003
Beiträge: 6

Zitat:
Zitat von tricade
hi ich habe die gute alte telekom als provider !!

Ich habe die Ports TCP und UDP 4660 - 4670
6660 - 6670
8970 - 8980
7980 - 8010 offen !

Aber was muss ich in den Port Redirection einstellen ???
hi habe auch das selbe problem wie der andere!!!!!!!!
wo muss ich dass umstellen was du da geschrieben hast?!
wäre nett wenns ma a helfen tätets danke!!!!!!!!!
dani14 ist offline   Mit Zitat antworten
Alt 20. February 2003, 18:18   #13
Newbie
 
Registriert seit: 06.02.2003
Beiträge: 14

also ich hab bei meinem 804er nur die Ports dies Muli benötigt bei "Open Ports" eingetragen.
Sprich 4665,4662,4672 udn 4661 eingetragen ... lüppt ohne Probleme
__________________
Wo ich bin ist das Chaos, aber ich kann ja nicht überall sein
NoNameNewbie ist offline   Mit Zitat antworten
Alt 20. February 2003, 18:34   #14
Newbie
 
Registriert seit: 17.02.2003
Beiträge: 6

wo mussich das eintragen beschreib mal den weg dahin !!!!!!
das wäre sehr nett danke!!
dani14 ist offline   Mit Zitat antworten
Alt 20. February 2003, 22:29   #15
Newbie
 
Registriert seit: 06.02.2003
Beiträge: 14

klar kein Problem:

also zuerst in das web menü des routers ... bei mir is der unter der IP 192.168.0.1
Um dort hin zu kommen tippst du einfach in deinem Browser die IP des routers ein.

dann erscheint ja die titelseite, dort klickst du auf "Advanced Features"
Dann auf "Open Ports", dann erscheint nen Menü mit 10 einträgen.
Dort klickst du auf eine nummer bei der noch kein Kommentar angegeben ist. Daraufhin bekommst du ein neues fenster mit den einstellungen für die portfreigabe. Als erstes setztest du das Häckchen bei "Enable open ports" dann klickst du auf "choose pc" udn wählst deinen PC aus.
Dann gibst du unten ein die auswahlfelder ein:

Protocol Start Port End Port

TCP 4661 4661
TCP 4662 4662
UDP 4665 4665
UDP 4672 4672

Dann auf "OK" und drin sind die einstellunge.
Mann könnte die einstellungen noch etwas kompackter machen aber ich geb lieber jeden port einzeln frei.
__________________
Wo ich bin ist das Chaos, aber ich kann ja nicht überall sein
NoNameNewbie ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: D-Link 804


  1. link rapidshare
    Filesharing - 21. October 2010 (2)
  2. D-Link 804
    DSL Router - 31. May 2004 (3)
  3. [b][b]such hilfe für d-link di-804[/b][/b]
    Mülltonne - 30. November 2003 (0)
  4. D-Link DI-604?
    DSL Router - 29. November 2003 (6)
  5. ed2k link????
    Mülltonne - 17. October 2003 (2)
  6. Frage zu Link ???
    eMule Allgemein - 11. September 2003 (3)
  7. link
    eMule Allgemein - 6. July 2003 (6)
  8. Emule-Link seiten?
    Mülltonne - 18. June 2003 (1)
  9. emule link fehler im ie!!!
    eMule Allgemein - 13. June 2003 (5)
  10. D-Link RP614
    DSL Router - 22. December 2002 (4)
  11. D-LINK 614+
    DSL Router - 18. December 2002 (5)


Alle Zeitangaben in WEZ +1. Es ist jetzt 06:58 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK