[eMule-Web]  

Zurück   [eMule-Web] > Hardware / Software > DSL Router

DSL Router Alles zum Thema Router, sowohl Software als auch Hardware-Lösungen

Antwort
 
LinkBack Themen-Optionen
Alt 15. December 2002, 17:08   #1
Newbie
 
Registriert seit: 15.12.2002
Beiträge: 3
Standard: D-LINK 614+ Problem: D-LINK 614+



Hi,

ich habe einen Kabelanschluss bei www.ish.de mit 2Mbit dl und 0,5mbit ul.
Ich habe mir den D-Link 614+, die 520er Wlan PCI Karte und eine passende Antenne gekauft.
Am Anfang war ich geschockt - das Sch**ssteil stürzte dauernd ab, und ich musste es reseten, aber nach einiger Zeit und ein paar Modifikationen bin ich sehr zufrieden:

1. Neueste Firmware auf der amerikanischen Seite laden:
http://support.dlink.com/downloads/
2. Neuster Treiber und Util für die PCI-Karte: gleiche adresse.

ein paar Modifikationen in den Router Einstellungen:
http://www.c-lax.de/614-1.jpg
http://www.c-lax.de/614-2.jpg
http://www.c-lax.de/614-3.jpg

Den Emule auf die Ports einstellen und schon gehts richtig zur Sache:
läuft jetzt seit 3 Tagen durch (keine Neustarts, Unterbrechungen und resets

Ich setze WinXP Pro ein - hier ist die TCP/IP Schnittstelle nicht ganz optimal - aber wie gesagt - es läuft gut.
UL 45 (hab ich so begrenzt un´m noch ein wenig surfen zu können)
DL 20-180 (je nach Quellen und Files)

Jetzt brauche ich nur noch mehr Platten !!!
c-lax ist offline   Mit Zitat antworten
Alt 16. December 2002, 17:06   #2
Newbie
 
Registriert seit: 16.12.2002
Beiträge: 13

Hi c-lax,

mal eine bescheidene Frage, ich habe auch den D-Link 614+, warum hast Du die Funktion "Daylight" aktiviert ? Hat das eine besondere Bedeutung ?

Ich benutze die 2.10a Firmware von der englischen D-Link Seite und seit 4 Tagen läuft der Router vernünftig, vorher diverse Abstürze und ähnliches, was man ja auf dem deutschen Forum auf der D-Link Seite mehrfach nachlesen kann !

Gruß
Jack

PS: Bei www.snogard.de bekommst Du günstig 120gig-Platten !!!

Jack (JtR) ist offline   Mit Zitat antworten
Alt 17. December 2002, 11:43   #3
Unregistrierter Gast
 
Registriert seit: 29.11.2002
Beiträge: 3.624
Standard: D-LINK 614+ D-LINK 614+ Details

Daylight Saving ist die Sommerzeit - sollte man anhaben

Anonymous ist offline   Mit Zitat antworten
Alt 17. December 2002, 11:44   #4
Unregistrierter Gast
 
Registriert seit: 29.11.2002
Beiträge: 3.624
Standard: D-LINK 614+ Lösung: D-LINK 614+

BTW, was habt ihr da alle für ein süsses Bild mit den Emule Einstellungen - geht das Automatisch ??
Anonymous ist offline   Mit Zitat antworten
Alt 17. December 2002, 14:33   #5
MODder
 
Registriert seit: 10.12.2002
Beiträge: 55
Standard: D-LINK 614+ D-LINK 614+ [gelöst]

Zitat:
Zitat von c-lax
Hi,

ich habe einen Kabelanschluss bei www.ish.de mit 2Mbit dl und 0,5mbit ul.
Ich habe mir den D-Link 614+, die 520er Wlan PCI Karte und eine passende Antenne gekauft.
Hey, wie sind denn Deine Erfahrungen mit der ISH Flat?
Hast Du wirklich 2Mbit oder shares Du Dir eine Mbit Leitung zum nächsten Knotenpunkt mit Anderen?

Wäre für eine Info dankbar.
__________________
Gruss
Johnny-B.
Johnny-B ist offline   Mit Zitat antworten
Alt 18. December 2002, 18:59   #6
Newbie
 
Registriert seit: 16.12.2002
Beiträge: 13

Zitat:
Zitat von Anonymous
BTW, was habt ihr da alle für ein süsses Bild mit den Emule Einstellungen - geht das Automatisch ??
Schau mal hier ins Forum unter http://www.emule-web.de/board/emule-signatur/

Gruß
Jack
Jack (JtR) ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: D-LINK 614+


  1. LowID mit Netgear WGR 614
    DSL Router - 19. December 2006 (16)
  2. Internetverbindung bricht ständig ab mit D-Link 614+ und Tiscali
    DSL Router - 11. July 2006 (2)
  3. HighID hält nur ein paar Minuten (NetGear WGR 614 v6)
    DSL Router - 15. May 2006 (4)
  4. LowID trotz freien Ports (Netgear WGR 614 Router, Arcor DSL)
    DSL Router - 26. February 2006 (8)
  5. Verbindungstimeouts bei 2 PCs an einem Netgear 614
    DSL Router - 22. February 2006 (5)
  6. Netgear WGR 614 v4 Router ---> wer kann Helfen?
    Mülltonne - 21. October 2005 (1)
  7. Emule und DI-614+
    DSL Router - 15. June 2004 (5)
  8. D-Link DI-604?
    DSL Router - 29. November 2003 (6)
  9. Router DI-614+ (D-Link) und eMule
    DSL Router - 23. November 2003 (8)
  10. D-Link Di 614+ und E-Mule????
    DSL Router - 15. August 2003 (7)
  11. link
    eMule Allgemein - 6. July 2003 (6)
  12. NETGEAR RP 614
    DSL Router - 11. June 2003 (2)


Alle Zeitangaben in WEZ +1. Es ist jetzt 20:29 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK