[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule Allgemein

eMule Allgemein Alles zur originalen Version von eMule - Bitte FAQ beachten.

Antwort
 
LinkBack Themen-Optionen
Alt 29. December 2002, 23:50   #1
Newbie
 
Registriert seit: 29.12.2002
Beiträge: 3
Standard: probleme seit emule-installation Problem: probleme seit emule-installation



seit ich emule installiert habe, stürzt mir laufend der pc ab. beim wiederhochfahren kommt meldung von norton:" folgende dateien zeigen zuordnungsfehler " dann kommt meistens eine temp-datei von windows angezeigt. darunter: " die disk-belegungstabelle ordnet diesen dateien fälschlich zu viel oder zu wenig speicherplatz zu"

was kann ich tun? ich bin laie und wäre über eine anleitung im einfachen stil sehr dankbar.
stratoli ist offline   Mit Zitat antworten
Alt 30. December 2002, 00:07   #2
Senior Member
 
Registriert seit: 04.12.2002
Beiträge: 474

moin moin

Zitat:
folgende dateien zeigen zuordnungsfehler
das kommt vom absturz und hat nichts mit emule zu tun

Zitat:
was kann ich tun?
ein paar nähere angaben zu dem pc

grüsse

__________________
Am Anfang war das Nichts und Gott sprach:"Es werde Licht".
Dann war da immer noch nichts, aber jeder konnte es sehen.
HeinBloed ist offline   Mit Zitat antworten
Alt 30. December 2002, 00:10   #3
Newbie
 
Registriert seit: 29.12.2002
Beiträge: 3
Standard: probleme seit emule-installation probleme seit emule-installation Details

was genau musst du denn wissen? also ich weiss, dass es ein 400er ist mit 256er speicher. win98.

habe auch schon versucht, den virtuellen arbeitsspeicher auf d zu legen, aber das macht der pc nicht. geht immer wieder zurück auf selbstverwaltung. das ist doch auch komisch,oder?

stratoli ist offline   Mit Zitat antworten
Alt 30. December 2002, 00:21   #4
Senior Member
 
Registriert seit: 04.12.2002
Beiträge: 474
Standard: probleme seit emule-installation Lösung: probleme seit emule-installation

moin moin,

das ist doch schon mal was, diverse emules haben einen win98 bug

meine letzte war 0.22c-Tarod 3

gibt aber soweit ich weiss schon neuere

pink benutzt wie ich gerade sehen konnte 24a1 von plus für me

grüsse
__________________
Am Anfang war das Nichts und Gott sprach:"Es werde Licht".
Dann war da immer noch nichts, aber jeder konnte es sehen.
HeinBloed ist offline   Mit Zitat antworten
Alt 30. December 2002, 00:24   #5
Newbie
 
Registriert seit: 29.12.2002
Beiträge: 3
Standard: probleme seit emule-installation probleme seit emule-installation [gelöst]

tut mir leid, aber ich verstehe nur bahnhof. was soll ich tun? habe ich ne falsche version? ich kann emule auch meistens nicht starten.
stratoli ist offline   Mit Zitat antworten
Alt 30. December 2002, 09:57   #6
Senior Member
 
Registriert seit: 22.12.2002
Beiträge: 479

eMule platt mache und sich eine andere version holen.

http://www.emule-mods.de/?archiv=show

Cu..
Tuxsi ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: probleme seit emule-installation


  1. Probleme mit Jdownloder installation
    Filesharing - 2. May 2010 (2)
  2. Probleme mit JDownloader installation
    Filesharing - 1. March 2009 (2)
  3. Installation Emule
    Mülltonne - 7. September 2007 (2)
  4. LowID seit Installation von Vista Inspirat BricoPack
    DSL Router - 2. April 2007 (2)
  5. Probleme seit WC
    Mülltonne - 5. December 2005 (1)
  6. Seit Installation von BitDefender / SpySweeper ist eMule völlig ausgelastet
    eMule Allgemein - 24. September 2005 (6)
  7. Explorer öffnet sich von alleine seit Mfck v1d Installation
    eMule MODs - Allgemein - 2. April 2004 (0)
  8. Seit Neuinstallation Probleme mit CPU-Last
    Allgemeines OffTopic - 30. September 2003 (4)
  9. Download Probleme seit update patch für winxp
    Mülltonne - 26. May 2003 (1)
  10. Probleme mit der Installation eines Bin-Datei Spiels
    Allgemeines OffTopic - 15. April 2003 (3)
  11. Emule installation , Hilfe
    eMule Allgemein - 5. March 2003 (3)
  12. Seit kurzem Probleme - Das System bleibt stehen
    eMule Allgemein - 14. February 2003 (1)


Alle Zeitangaben in WEZ +1. Es ist jetzt 23:57 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK