[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 9. November 2003, 12:38   #1
Newbie
 
Benutzerbild von CheckdaMB
 
Registriert seit: 09.11.2003
Beiträge: 2
Standard: Emule v.30b The Black Hand V4 ( Ultra AMD ) Problem: Emule v.30b The Black Hand V4 ( Ultra AMD )



Huhuu @ all...
Ich habe ein problem.. Seit gestern.. als ich den neuen NForcde Driver 3.13 draufgezogen habe ( womit auch der ethernet driver neu drauf installiert wird ) konnte ich nicht mehr im emule netztwerk auf verschiedenen servern connecten... Ich verbinde mich über t-online über die netzwerkverbindung.. schnell habe ich geschaut ob ich die windoes interne firewall an habe.. die war aber immernoch aus... Die Einstellungen von emule sind meines erachtens auch alle okay... Wenn ich dann halt auf einen server verbinden möchte steht da
09.11.2003 13:37:32: Connected to www.telwell.de (62.241.36.52:2323), sending login request
09.11.2003 13:37:32: Connected to Korea Donkey Server -- www.kdonkey.com (211.214.161.107:4661), sending login request
09.11.2003 13:37:33: Error Korea Donkey Server -- www.kdonkey.com (211.214.161.107:4661) - This server is full.
09.11.2003 13:37:33: Korea Donkey Server -- www.kdonkey.com (211.214.161.107:4661) appears to be full
09.11.2003 13:37:33: Connecting to www.emule.co.kr (218.234.22.154:4242)...
09.11.2003 13:37:33: Connecting to Cyndi-ED (61.62.86.61:1080)...
09.11.2003 13:37:52: Error www.telwell.de (62.241.36.52:2323) - You have a lowid. Please review your network config and/or your settings.

Was soll ich machen ? Vor dem Treiberwechsel gings auch noich.. Jetzt habe ich wieder den alten treiber draufgezogen..Und nu? Auch nichts... Danke für kommende antworten... Machts gut...
Euer CheckDaMB
CheckdaMB ist offline   Mit Zitat antworten
Alt 9. November 2003, 14:37   #2
V.I.P.
 
Registriert seit: 07.12.2002
Beiträge: 3.033

Gefällt dir dieser Thread hier nicht? http://www.emule-web.de/board/viewtopic.php?t=5256 Bitte dort die Frage posten.

__________________
info
Usul ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Emule v.30b The Black Hand V4 ( Ultra AMD )


  1. The Black Hand v7 [8.01.2004]
    eMule MODs - Allgemein - 5. August 2004 (208)
  2. emule v0.30c-LSD13d-AMD
    Mülltonne - 24. April 2004 (1)
  3. Black Hand v0.41a.10 und Kadmlia Serverlisten oder IP´s
    Mülltonne - 18. January 2004 (1)
  4. Black Hand in Deutsch
    Mülltonne - 17. January 2004 (2)
  5. Black Hand in Deutsch
    Mülltonne - 16. January 2004 (1)
  6. The Black Hand v6aPE
    Mülltonne - 9. January 2004 (1)
  7. The Black Hand v4 [13.10.2003]
    eMule MODs - Allgemein - 14. November 2003 (644)
  8. eMule v0.30b-LSD13a-AMD Frage.....
    Mülltonne - 11. October 2003 (1)
  9. Emule 29c LSD AMD Problem mit Quellen
    eMule MODs - Allgemein - 3. October 2003 (0)
  10. Dark**** Ultra 1 Alpha - Was stimmt damit nicht?
    eMule MODs - Allgemein - 27. September 2003 (21)
  11. The Black Hand v2
    Mülltonne - 5. September 2003 (1)
  12. eMule 0.30a LSD-12b [AMD]
    Mülltonne - 31. August 2003 (0)


Alle Zeitangaben in WEZ +1. Es ist jetzt 16:47 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK