[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 14. April 2004, 22:20   #1
Newbie
 
Registriert seit: 14.04.2004
Beiträge: 7
Standard: Links funktionieren nicht... Problem: Links funktionieren nicht...



hi!
hab grade die neuste sivka version installiert (eMule0.42e-sivka.v12e8-bin). hab diese einfach runtergeladen und den ordner entpackt. vorher hab ich meine alte emule version komplett gelöscht. das einzige was allerdings gut funktioniert is das connecten auf nen server. aber jedesmal wenn ich auf nen link für nen film oder so klicke kommt ne meldung das ich emule installieren soll. das selbe passiert wenn ich auf nen link für ne server.met klicke. was soll ich nur tun? die suchfunktion läuft nämlich auch nicht richtig!!

mfg loc

edit: suchfunktion klappt jetzt, links immer noch nicht
loc0r ist offline   Mit Zitat antworten
Alt 15. April 2004, 17:38   #2
Newbie
 
Registriert seit: 14.04.2004
Beiträge: 7

danke für die schnelle hilfe, jetzt hab ich das prob schon selbst gelöst :p

einfach link nehmen und ins download fenster ziehen

loc0r ist offline   Mit Zitat antworten
Alt 15. April 2004, 19:24   #3
Board Profi
 
Benutzerbild von xtremchopper
 
Registriert seit: 31.03.2003
Beiträge: 941
Standard: Links funktionieren nicht... Links funktionieren nicht... Details

Gern geschehen

__________________
xtremchopper ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Links funktionieren nicht...


  1. Transmission und µTorrent funktionieren nicht mehr
    Filesharing - 21. November 2010 (2)
  2. emule suchfilter funktionieren einfach nicht
    Filesharing - 25. September 2010 (2)
  3. Rapidshare-Links Suchseiten? Kennt jemand welche die funktionieren? (colectr.net ist offline)
    Filesharing - 23. July 2010 (2)
  4. extreme hompage downloads funktionieren nicht
    Xtreme MOD - 25. November 2007 (10)
  5. Emule links gehen nicht
    eMule für Neulinge - und auch alte Hasen - 22. April 2005 (1)
  6. Links von ***** funktionieren nicht
    Mülltonne - 24. February 2005 (1)
  7. "eMule_Secure" will bei mir nicht mehr funktionieren.
    eMule Allgemein - 15. February 2005 (0)
  8. Web Services funktionieren nicht richtig
    eMule MODs - Allgemein - 22. April 2004 (3)
  9. IPFilter & FakeList LiveUpdate funktionieren nicht...
    eMule MODs - Allgemein - 28. August 2003 (7)
  10. Links gehen nicht!
    eMule Allgemein - 22. August 2003 (1)
  11. Sivka einstellungen funktionieren nicht
    Mülltonne - 1. April 2003 (2)
  12. kann links nicht öffnen
    eMule MODs - Allgemein - 9. March 2003 (2)


Alle Zeitangaben in WEZ +1. Es ist jetzt 06:21 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK