[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule MODs - Allgemein

eMule MODs - Allgemein Alles zu den eMule-MODs, die unsere Anforderungen für 'saubere' MODs erfüllen.

Antwort
 
LinkBack Themen-Optionen
Alt 16. April 2004, 10:13   #1
Newbie
 
Registriert seit: 15.12.2002
Beiträge: 3
Standard: Web Services funktionieren nicht richtig Problem: Web Services funktionieren nicht richtig



Hi alle,

Habe jetzt Sivka 12e8 laufen.

Bei mir funktionieren die WebServices nicht richtig.
Wenn ich selber in der Datei editiere (wie 100 male zuvor) werden die Links nicht angezeit.
Selbst in der Configdatei die Sivka mitliefert wird nur die Hälfte der Links angezeigt.
Ich kann aber keine Unterschiede in Schreibweise etc. finden.

Weiss einer Abhilfe?
jodowein ist offline   Mit Zitat antworten
Alt 21. April 2004, 19:18   #2
Newbie
 
Registriert seit: 15.12.2002
Beiträge: 3

Funtioniert das sonst bei allen?
Oder interessierts einfach keinen, will heissen benutzt ihr web services normal nicht zum explorer öffnen?

jodowein ist offline   Mit Zitat antworten
Alt 21. April 2004, 23:59   #3
MODder
 
Benutzerbild von sivka
 
Registriert seit: 11.02.2003
Beiträge: 126
Standard: Web Services funktionieren nicht richtig Web Services funktionieren nicht richtig Details

hallo zusammen,

nee, da ist alles in ordnung, die links werden sortiert!

soll heissen, in such-fenster, dl-fenster und shared-fenster werden nur
die links, die was mit dateien zu tun haben, angezeigt, z.B. Fake-Check!

HotMenu <ALT-X> oder Tools für normale links, z.B um bestimmte
web-sites aufzumachen!

sivka

PS: it's not a BUG, it's FEATURE !

__________________
AMD 2400MHz Barton-Mobile
1024 MB RAM
WinXP+SP2
T-DSL 2000
PS.: my english sucks...
sivka ist offline   Mit Zitat antworten
Alt 22. April 2004, 14:09   #4
Advanced Member
 
Benutzerbild von fafner
 
Registriert seit: 15.01.2004
Ort: Nünädachzgnullzwei
Beiträge: 205
Standard: Web Services funktionieren nicht richtig Lösung: Web Services funktionieren nicht richtig

Tatsächlich! Dachte auch erst, da wär was faul...
Lol.
__________________
__________________________
"Ich finde das Furcht erregend." - Cameron Diaz in einem Spiegel-Interview, 18.3.2005
Heißt es nicht mehr "die Furcht"?
fafner ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Web Services funktionieren nicht richtig


  1. Transmission und µTorrent funktionieren nicht mehr
    Filesharing - 21. November 2010 (2)
  2. emule suchfilter funktionieren einfach nicht
    Filesharing - 25. September 2010 (2)
  3. extreme hompage downloads funktionieren nicht
    Xtreme MOD - 25. November 2007 (10)
  4. Suche funktioniert nicht richtig
    Mülltonne - 5. October 2006 (5)
  5. Emule will nicht richtig
    eMule für Neulinge - und auch alte Hasen - 20. April 2005 (8)
  6. Links von ***** funktionieren nicht
    Mülltonne - 24. February 2005 (1)
  7. "eMule_Secure" will bei mir nicht mehr funktionieren.
    eMule Allgemein - 15. February 2005 (0)
  8. webserver funzt nicht ( und forenlogin auch nicht richtig)
    eMule MODs - Allgemein - 9. August 2004 (3)
  9. Links funktionieren nicht...
    Mülltonne - 15. April 2004 (2)
  10. IPFilter & FakeList LiveUpdate funktionieren nicht...
    eMule MODs - Allgemein - 28. August 2003 (7)
  11. Webinterface funktioniert nicht richtig.
    eMule - Tools - 15. June 2003 (3)
  12. Sivka einstellungen funktionieren nicht
    Mülltonne - 1. April 2003 (2)


Alle Zeitangaben in WEZ +1. Es ist jetzt 12:27 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK