[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 19. September 2004, 13:03   #1
Advanced Member
 
Registriert seit: 03.12.2002
Beiträge: 213
Standard: KAD funzt net Problem: KAD funzt net



Hi, habe 0.44b Pawcio 5.08.
Ich kann einfach nicht zu KAD connecten...
steht immer da :

Kad Netzwerk
Status: Verbindung wird hergestellt


Keine ahnung.... Wie gehten das? o bekomm ich bootstraps her?? oder wie oder wat jetzt hier.. sag mal ehrlich jetzt!

Sonst muss ich jetzt echt mal zuschlagen hier...
Hackbert ist offline   Mit Zitat antworten
Alt 19. September 2004, 13:47   #2
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023


Bitte beachte die Checkliste vor dem Posten!

Wie du Kademlia zum Laufen bekommst, ist leicht über die BoardSuche rauszufinden.

Zitat:
Sonst muss ich jetzt echt mal zuschlagen hier...
Was soll das denn?

--> Tonne

__________________
filepony.de
Pathfinder ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: KAD funzt net


  1. Jdownloader Reconnect funzt nicht
    Filesharing - 10. May 2013 (2)
  2. Rapidshare funzt nicht mehr??!!
    Filesharing - 4. January 2010 (2)
  3. alles funzt weltklasse nur die Suchfunktion net.....
    eMule MODs - Allgemein - 14. December 2008 (1)
  4. Emule Vorschau funzt nimmer
    eMule Allgemein - 29. December 2007 (5)
  5. Keine KAD Quellen ohne Server und keine KAD Suche
    DSL Router - 10. February 2007 (1)
  6. Antworten auf Beiträge funzt nicht :(
    Board Nachrichten - 19. November 2006 (2)
  7. Webinterface funzt nicht im Netzwerk
    eMule Allgemein - 9. May 2006 (2)
  8. Avi Schneiden funzt nicht
    Mülltonne - 14. March 2006 (2)
  9. Gleichzeitige Downloads erhöhen funzt net?!
    eMule Allgemein - 18. May 2005 (2)
  10. Sivka 10e9f/Sivka Kad, kein Upload und dann kein I-Net mehr
    Sivka-MOD - 9. April 2004 (22)
  11. ICQ funzt nicht mehr...
    Board-Kneipe 'Laberecke' - 28. June 2003 (16)
  12. admins helfen net richtig werde aus der faq net schlau
    Mülltonne - 23. April 2003 (2)


Alle Zeitangaben in WEZ +1. Es ist jetzt 01:13 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK