[eMule-Web]  

Zurück   [eMule-Web] > OffTopic > Board-Kneipe 'Laberecke'

Board-Kneipe 'Laberecke' Hier kannst Du allen ein virtuelles Getränk ausgeben =) In der Kneipe kann man sich über alles und nichts unterhalten...

Antwort
 
LinkBack Themen-Optionen
Alt 16. May 2003, 14:57   #1
RuZap
Gast
 
Beiträge: n/a
Standard: ICQ funzt nicht mehr... Problem: ICQ funzt nicht mehr...



Hi,
irgendwie funzt ICQ Lite bei mir nicht mehr...nach dem Login mit ID und Passwort verbindet der sich auch und ich kann auch die Leute in meiner Kontaktliste sehen. Wenn ich aber einem ne Message schicken will, dauert das erstmal 300000 Jahre und dann verlier ich die Geduld und brech ab. Mit anderen Worten: ich kann keine Message mehr verschicken.

Thx 4 Replies,
RuZap
  Mit Zitat antworten
Alt 16. May 2003, 15:39   #2
Advanced Member
 
Registriert seit: 19.01.2003
Beiträge: 150

nimm einfach mal trillian... das emuliert ICQ AIM IRC MSN Und Yahoomessenger...

__________________
Greetz euer malla

Für meine Rechtschreibfehler ist Frau Goldmann verantwortlich
malla ist offline   Mit Zitat antworten
Alt 28. May 2003, 09:03   #3
Newbie
 
Benutzerbild von 4blue
 
Registriert seit: 26.05.2003
Beiträge: 28
Standard: ICQ funzt nicht mehr... ICQ funzt nicht mehr... Details

Ja, Trillian nutze ich auch, das ist super !

__________________
P4 2GHz@2,56, 1,25 GB RDRAM,Wasserkühlung,Radeon 9500@9700,Plex-Gehäuse@Blue-Dragon Mod (Basis LianLi),Thor's Sound System, Win XP Prof. SP 1,TDSL-Flat, 250 GB Maxtor Pladde,
[lovelace]Tester
4blue ist offline   Mit Zitat antworten
Alt 28. May 2003, 09:12   #4
RuZap
Gast
 
Beiträge: n/a
Standard: ICQ funzt nicht mehr... Lösung: ICQ funzt nicht mehr...

Ne habs benutzt ich aber ich finds nicht so toll...will wieder ICQ haben...
  Mit Zitat antworten
Alt 26. June 2003, 20:11   #5
Advanced Member
 
Benutzerbild von Vicco
 
Registriert seit: 21.03.2003
Beiträge: 117
Standard: ICQ funzt nicht mehr... ICQ funzt nicht mehr... [gelöst]

Hast du schon einmal neu gestartet und ICQ angemacht ohne das eMule gleichzeitig an war? So ist das bei mir manchmal das eMule zu viel von meiner DSL Leitung benutzt so dass ICQ Jahre braucht um etwas zu verschicken.
Vicco ist offline   Mit Zitat antworten
Alt 26. June 2003, 20:14   #6
Junior Member
 
Registriert seit: 04.04.2003
Beiträge: 85

Das Problem hatte ich am Anfang auch! aber seitdem ich ICQ Pro 2003a benutze ist es weg! Auserdem hängt das auch ein wenig mit der eMule Version zusammen, glaub ich!
__________________
visit my site! hu5ky.de.vu
und bitte ins gästebuch schreiben!
Husky ist offline   Mit Zitat antworten
Alt 26. June 2003, 20:53   #7
V.I.P.
 
Registriert seit: 07.12.2002
Beiträge: 3.033

Um auch mal was zu diesem uralten Thread beizutragen, probiert mal Miranda-IM, ist auch nicht schlecht und hat bei mir Trillian verdrängt. Hier die Links:

www.miranda-im.de
www.miranda-im.org
__________________
info
Usul ist offline   Mit Zitat antworten
Alt 27. June 2003, 06:32   #8
RuZap
Gast
 
Beiträge: n/a

Danke Usul ich probiers mal aus...
ICQ graue Blume
  Mit Zitat antworten
Alt 27. June 2003, 09:09   #9
Senior Member
 
Registriert seit: 22.02.2003
Beiträge: 444

du bist schon fast 2monate ohne icq?
wenn nicht probier mal das normale icq und net das schei... light!
__________________
1100Mhz Thunderbird, 2x120GB Maxtor 7200 U/Min DMA 133 und 1x40GB Maxtor 5400 U/Min DMA 66 (280GB), 256MB SDRRam PC133 CL2, Asus V8200 64MB DDRRam, Abit KT7-Raid, 161040A Plextor Brenner, 10/40 Pioneer DVD Rom, 400 WATT Netzteil, Win XP Prof., T-DSL
d4rk ist offline   Mit Zitat antworten
Alt 27. June 2003, 12:39   #10
RuZap
Gast
 
Beiträge: n/a

Ja so gar schon länger...weder ICQ noch ICQ Lite geht...ich hab dann zwangsläufig ICQ 2 GO benutzt....
  Mit Zitat antworten
Alt 27. June 2003, 13:17   #11
RuZap
Gast
 
Beiträge: n/a

Also Miranda gefällt mir auch recht gut...ich glaub ich bleib jetzt dabei...
  Mit Zitat antworten
Alt 27. June 2003, 16:18   #12
Advanced Member
 
Registriert seit: 21.02.2003
Beiträge: 241

Zitat:
Zitat von RuZap
Also Miranda gefällt mir auch recht gut...ich glaub ich bleib jetzt dabei...
Miranda ist einfach göttlich....
__________________
(3... 2... 1... Mülltonne)™
skuX ist offline   Mit Zitat antworten
Alt 27. June 2003, 16:49   #13
NaP
Board-Äffchen !
 
Benutzerbild von NaP
 
Registriert seit: 18.01.2003
Beiträge: 1.563

es hat nur ein problem: wenn man eine sehr lange history mitbringt, ist es nicht möglich, sich alle einträge anzeigen zu lassen, da miranda sich dann aufhängt. das wär ja kein problem, man kann ja die anzeige auf 500 begrenzen. nur wenn man dann ne textstelle sucht, die bissel älter ist, findet man sie nich, da miranda nur bis zu diesem 500. event sucht.
NaP ist offline   Mit Zitat antworten
Alt 27. June 2003, 16:57   #14
V.I.P.
 
Registriert seit: 07.12.2002
Beiträge: 3.033

NaP,

zu dem zweck gibts ja ein Plugin, das die History in einfache Textdateien abspeichert, die kann man dann ganz normal durchsuchen.
__________________
info
Usul ist offline   Mit Zitat antworten
Alt 27. June 2003, 20:33   #15
RuZap
Gast
 
Beiträge: n/a

Zitat:
es hat nur ein problem: wenn man eine sehr lange history mitbringt, ist es nicht möglich, sich alle einträge anzeigen zu lassen, da miranda sich dann aufhängt. das wär ja kein problem, man kann ja die anzeige auf 500 begrenzen. nur wenn man dann ne textstelle sucht, die bissel älter ist, findet man sie nich, da miranda nur bis zu diesem 500. event sucht.
Bei mir hängt er sich nicht auf...
  Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: ICQ funzt nicht mehr...


  1. Jdownloader Reconnect funzt nicht
    Filesharing - 10. May 2013 (2)
  2. Rapidshare funzt nicht mehr??!!
    Filesharing - 4. January 2010 (2)
  3. Windows-Suchassistent funzt nicht mehr
    Hard- und Software Allgemein - 26. April 2008 (5)
  4. Zugriff auf WinFirewall funzt nicht mehr
    Hard- und Software Allgemein - 23. April 2008 (4)
  5. Webinterface funzt nicht im Netzwerk
    eMule Allgemein - 9. May 2006 (2)
  6. Avi Schneiden funzt nicht
    Mülltonne - 14. March 2006 (2)
  7. emule funzt, inet geht gar nichts mehr :o(
    Mülltonne - 8. February 2005 (0)
  8. webserver funzt nicht ( und forenlogin auch nicht richtig)
    eMule MODs - Allgemein - 9. August 2004 (3)
  9. Die Suche mit dem Webserver funzt seit 0.42 nicht mehr!!!
    eMule Allgemein - 3. May 2004 (4)
  10. Keine eMule version funzt mehr bei mir!Was soll ich machen??
    eMule MODs - Allgemein - 14. December 2003 (8)
  11. Keine eMuleVersion funzt nicht mehr!Was soll ich noch machen
    Mülltonne - 14. December 2003 (3)
  12. ok, neuer versuch: Mein Emule funzt garnicht mehr :/ :heul:
    eMule Allgemein - 15. April 2003 (10)


Alle Zeitangaben in WEZ +1. Es ist jetzt 21:08 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK