[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule Signatur

eMule Signatur Alle Fragen und Themen rund um die eMule-Signaturen

Antwort
 
LinkBack Themen-Optionen
Alt 16. February 2003, 14:19   #1
Junior Member
 
Registriert seit: 15.12.2002
Beiträge: 39
Standard: Probleme mit emule 0.26c und Lösung Problem: Probleme mit emule 0.26c und Lösung



Onlinesig hat bis emule 0.26b ohne Probleme funktioniert aber mit der neuen 0.26c (original) hat es die Version nicht mehr angezeigt und mich als offline gesehen, up/down/server wurden aber weiterhin richtig geschrieben.

Nach ein bisserl rumprobieren hab ich rausgefunden das ich bei mir in den Options im Feld "eMule Title" das vorgegebene eMule V in eMule v ändern musste, seitdem klappts. Ich weiss nich obs nur bei mir so ist, aber eventuell kann ich anderen helfen die das gleiche Problem haben. Eventuell nurn kleinerer bug der neuen eMule Version ...
DocSilly ist offline   Mit Zitat antworten
Alt 16. February 2003, 14:44   #2
Multi-Coder
 
Benutzerbild von winki2099
 
Registriert seit: 08.12.2002
Beiträge: 1.425

Die Versionen von mir und Blacklotus erkennen diese automatisch, so als Hinweis

__________________
Windows is great. I used it to download Linux.
winki2099 ist offline   Mit Zitat antworten
Alt 16. February 2003, 16:09   #3
Board Profi
 
Benutzerbild von Blacklotus
 
Registriert seit: 29.12.2002
Beiträge: 1.000
Standard: Probleme mit emule 0.26c und Lösung Probleme mit emule 0.26c und Lösung Details

Da gibts für micht nichts mehr zu sagen ausser das meine neue Version jetzt fertig ist

__________________
Never Underestimate the Power of Stupid People in Large Groups. (Blacksun Research)
Blacklotus ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Probleme mit emule 0.26c und Lösung


  1. probleme mit up und dowload
    Mülltonne - 26. April 2008 (2)
  2. Probleme mit NAFC und DL/UL
    Mülltonne - 6. January 2007 (1)
  3. Probleme mit Cue und Bin
    Mülltonne - 12. May 2005 (0)
  4. Teledat Router 630 - USS Probleme¿ Lösung!
    DSL Router - 3. March 2005 (0)
  5. Port Probleme mit FritzBoxFon und 1&1 für Emule
    Mülltonne - 18. January 2005 (3)
  6. webcache problem und lösung!!!!
    Mülltonne - 13. October 2004 (2)
  7. probleme mit meinem emule und tiscali?
    ISP - Internet Service Provider - 8. January 2004 (7)
  8. RAR-Archiv: Probleme beim Entpacken! Lösung Seite 3..
    Hard- und Software Allgemein - 17. December 2003 (41)
  9. probleme mit emule und seinen mods
    eMule Allgemein - 11. March 2003 (10)
  10. Hansenet und Router,bzw. Emule und Router!Lösung!
    DSL Router - 18. February 2003 (0)
  11. Probleme mit dem Broadband router und Emule
    DSL Router - 7. February 2003 (1)
  12. Probleme mit Netgear FM114P Setup und Emule
    DSL Router - 25. January 2003 (0)


Alle Zeitangaben in WEZ +1. Es ist jetzt 03:11 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK