[eMule-Web]  

Zurück   [eMule-Web] > Hardware / Software > DSL Router

DSL Router Alles zum Thema Router, sowohl Software als auch Hardware-Lösungen

Antwort
 
LinkBack Themen-Optionen
Alt 13. January 2003, 18:39   #1
Unregistrierter Gast
 
Registriert seit: 29.11.2002
Beiträge: 3.624
Standard: Alle Server tot! Problem: Alle Server tot!



Hi

Bei jeglichen login Versuchen, kommt die Fehlermeldung ''Server scheint tot zu sein''. Habe auch den Eumex PC 704 DSL! Weiß einer woran das liegt?

Tschau

Scout
Anonymous ist offline   Mit Zitat antworten
Alt 13. January 2003, 23:01   #2
Junior Member
 
Registriert seit: 30.12.2002
Beiträge: 62

Hmmm, vielleicht zunächst einmal die Frage:
1. Hast du eine aktuelle Serverlist!?
2. Darüber hinaus irgendwelche Firewalls an!? Bei WinXP ist beispielsweise sehr oft eine eingeschaltet...

Kleiner_Saeugling ist offline   Mit Zitat antworten
Alt 15. January 2003, 19:38   #3
Unregistrierter Gast
 
Registriert seit: 29.11.2002
Beiträge: 3.624
Standard: Alle Server tot! Alle Server tot! Details

Klar habe ich ne Serverliste geaddet, und das mehrmals! Habe außer der integrierten Firewall im Router keine zusätzliche mehr.

Anonymous ist offline   Mit Zitat antworten
Alt 15. January 2003, 19:52   #4
Junior Member
 
Benutzerbild von Pagan
 
Registriert seit: 15.01.2003
Beiträge: 53
Standard: Alle Server tot! Lösung: Alle Server tot!

Zitat:
Zitat von Scout
Habe außer der integrierten Firewall im Router keine zusätzliche mehr.
Dann haben wir den Fehler möglicherweise auch schon gefunden. In diesem Teil des Forums gibt es einen Post in dem die Ports beschrieben sind die du an der Firewall freigeben/bzw. weiterleiten musst. Dazu frequentiere bitte die Anleitung deines Routers...
__________________
Gott sei dank, ich bin Atheist!
Pagan ist offline   Mit Zitat antworten
Alt 17. February 2003, 20:17   #5
Junior Member
 
Registriert seit: 17.02.2003
Beiträge: 30
Standard: Alle Server tot! Alle Server tot! [gelöst]

@ KLEINER SÄUGLING: mit einer firewall hat das garnix zu tun! (und somit auch net mit einem router)


denn ich habe auch einen Router und habe keine ports freigegeben auch keine firewall!-alles in takt!

trotzdem kommt bei mir net nur tote server!

mein tip: -serverliste bei jedem start aktualisieren->server nach datei-/benutzer-größe ordnen und versuchen zu besten servern zu verbinden!
Creambase ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Alle Server tot!


  1. Trotz pos. Porttest ALLE Server tot
    Xtreme MOD - 19. November 2008 (7)
  2. Alle Server scheinen tot zu sein
    Mülltonne - 3. December 2007 (3)
  3. Server tot?? Töter?? :-)
    Mülltonne - 18. September 2007 (3)
  4. Server TOT?????
    Mülltonne - 18. September 2007 (2)
  5. Server scheint tot zu sein..??
    eMule für Neulinge - und auch alte Hasen - 24. June 2006 (10)
  6. Server scheint tot zu sein!
    Mülltonne - 12. March 2006 (3)
  7. Nach Update von ZoneAlarm werden alle Server als tot gemeldet
    eMule für Neulinge - und auch alte Hasen - 17. September 2005 (8)
  8. server tot
    Mülltonne - 26. June 2005 (1)
  9. Emule sagt, das alle Sever tot sind
    eMule Allgemein - 12. December 2004 (1)
  10. server schein tot
    Mülltonne - 10. December 2003 (1)
  11. Alle Server seit Stunden voll oder tot
    eMule MODs - Allgemein - 9. December 2003 (14)
  12. Server scheint tot zu sein???
    Mülltonne - 24. August 2003 (2)


Alle Zeitangaben in WEZ +1. Es ist jetzt 10:38 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK