[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 16. February 2005, 22:46   #1
Newbie
 
Registriert seit: 16.02.2005
Beiträge: 2
Standard: Emule 0.45b (MorphXT v6.1): UL/DL ist fixiert auf 1:3 Problem: Emule 0.45b (MorphXT v6.1): UL/DL ist fixiert auf 1:3



Nabend zusammen,

ich habe eine kurze Frage zum MorphXT:

Egal, was ich einstelle, nach einer Weile etabliert sich eine konstante UL/DL-Ratio von 1:3 ein.

Ich habe schon beliebig viel an den Einstellungen herumprobiert, aber es hat sich keine Besserung ergeben.

Ich habe nichts gegen die 1:3, aber irgendwie fände ich es schon besser, wenn es wenigstens 1:4 wäre, wie es ja beim normalen Emule sein soll, wenn man den Upload auf weniger als 10kbit beschränkt. 1:3 ist ja wirklich nicht schlecht, im Vergleich zu 1:1 wie ich es üblicherweise beim normalen Emule hatte. Aber rein gefühlsmäßig, denke ich, dass mehr gehen könnte.

Ich beschränke aber nichts, sondern überlasse das der Smart-Upload-Control (zu der ich leider keine vernünftigen Erklärungen gefunden habe). Min-Upload ist bei mir 11kBit, der will sich aber auch irgendwie nicht ergeben. Meistens liegt der Upload so bei ca. 10.

Was muss ich einstellen, damit der MorphXT nicht immer bei einem Verhältnis von 1:3 stecken bleibt, sondern etwas mehr Performance zeigt.

So, noch ein paar Infos zum System:

WinXP, PC-cillin-Firewall, hohe-ID, AVM-Fritz-Router mit Trafficshaping, TDSL-1000 mit ner 1&1-Flaterate. Bis auf das fixe Verhältnis keine Probleme und alles schön optimiert!

Ich würde mich sehr freuen, wenn mir jemand eine Antwort geben könnte!

Sollte ich einen anderen Thread übersehen haben, in dem die Frage schon diskutiert wurde, dann bitte ich um Entschuldigung, aber ich habe keinen gefunden.

Schönen Abend noch!

Gruß!
Scotch
Scotch85354 ist offline   Mit Zitat antworten
Alt 16. February 2005, 23:19   #2
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023


Willkommen an Board, Scotch85354!

Das ist eine populäre Frage heute.
Schau mal hier.

--> Tonne (Frage hätte in den Morph-Thread gehört)

Pathfinder ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Emule 0.45b (MorphXT v6.1): UL/DL ist fixiert auf 1:3


  1. Umstellung von MorphXT 9.5 auf 9.6 klappt unter Vista nicht
    eMule MODs - Allgemein - 3. June 2007 (8)
  2. eMule 0.45b Max v1.0a [28.07.2005]
    eMule MODs - Allgemein - 30. October 2005 (17)
  3. eMule 0.45b StulleMule v1.1 [11.05.2005]
    eMule MODs - Allgemein - 18. October 2005 (215)
  4. eMule 0.45b MorphXT 6.7 [09.04.2005]
    eMule MODs - Allgemein - 5. September 2005 (324)
  5. eMule0.45b-ionix-4.01 reagiert nicht auf Link-Klick
    Mülltonne - 9. August 2005 (1)
  6. eMule 0.45b Xlillo 7.0 [20.02.2005]
    eMule MODs - Allgemein - 25. June 2005 (4)
  7. eMule 0.45b EastShare v9.0 [17.02.2005]
    eMule MODs - Allgemein - 21. April 2005 (20)
  8. eMule 0.45b eF-MOD 1.5b [19.04.2005]
    eMule MODs - Allgemein - 21. April 2005 (20)
  9. eMule v0.45b noch schneller...
    Mülltonne - 20. April 2005 (0)
  10. eMule 0.45b veröffentlicht [12.02.2005]
    eMule Allgemein - 15. February 2005 (31)
  11. eMule 0.45b MagiCSeB 3b [12.02.2005]
    eMule MODs - Allgemein - 8. February 2005 (4)
  12. Warum ist emule bei mir auf englisch?
    Mülltonne - 6. November 2003 (1)


Alle Zeitangaben in WEZ +1. Es ist jetzt 21:06 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK