[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 22. March 2005, 19:16   #1
Newbie
 
Registriert seit: 22.03.2005
Beiträge: 1
Standard: Hilfe, mein Emule spinnt... Problem: Hilfe, mein Emule spinnt...



Hallo....

Ich hoffe ihr könnt mir weiter helfen....

Mein Emule lief bis jetzt immer super...immer eine High ID. Auch jetzt....allerdings wenn ich Emule am laufen habe und ich mich mit einem Server verbunden habe läuft erst alles eine Zeit lang gut, wenn ich aber dann jedoch von "Razorback 2" auf einen anderen Server wechseln will, kommt immer ein Timeout....erst wenn ich Emule wieder schliesse und es neu öffne kann ich mich mit einem anderen verbinden, sonst kommt immer ein Timeout, wenn ich schon mit einem anderen Server verbunden war.

Woran kann es liegen? Vorher ging es doch auch das ich einfach den Server wechseln konnte....jetzt gehts erst nach nem Neu Start von Emule.....ich habe auch in den Einstellungen nichts verändert....

Was kann ich noch machen? Wie gesagt HIGH ID habe ich......

MFG
Sath
Sath ist offline   Mit Zitat antworten
Alt 22. March 2005, 20:19   #2
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023


Warum willst du denn den Server unbedingt wechseln?

Wegen Nichtbeachtung der Checkliste vor dem Posten: Tonne

Pathfinder ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Hilfe, mein Emule spinnt...


  1. Brauche Hilfe mein eMule funktioniert nicht mehr
    Mülltonne - 30. September 2008 (1)
  2. Hilfe mein Emule verbindet nicht mehr !!!
    Mülltonne - 25. December 2005 (0)
  3. Hilfe !!! Pc stürzt ab wenn mein eMule läuft
    Mülltonne - 25. December 2005 (0)
  4. Mein emule geht nicht.... Brauch Hilfe!!!!
    Mülltonne - 4. September 2004 (1)
  5. hilfe mein emule zieht nicht über 3kb
    Mülltonne - 3. February 2004 (2)
  6. Mein Sivka spinnt.. sources Problem
    Sivka-MOD - 23. November 2003 (22)
  7. Mein Emule spinnt! Computer macht komische geräusche!
    eMule Allgemein - 20. October 2003 (9)
  8. HILFE!!! mein emule saugt nich
    Mülltonne - 24. August 2003 (1)
  9. Mein emule spinnt
    Mülltonne - 10. April 2003 (1)
  10. Hilfe mein emule spinnt.
    eMule Allgemein - 16. March 2003 (3)
  11. Hilfe, wenn mein mule läuft, häng sich immer mein compo auf!
    eMule Allgemein - 10. January 2003 (5)
  12. Brauche Hilfe!!! Mein eMule saugt net !
    eMule MODs - Allgemein - 3. January 2003 (12)


Alle Zeitangaben in WEZ +1. Es ist jetzt 16:52 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK