[eMule-Web]  

Zurück   [eMule-Web] > Hardware / Software > Hard- und Software Allgemein

Hard- und Software Allgemein Themen/Fragen zu Hard- und Software wie Hardwareprobleme, OS-bezogene Fragen und andere Software

Antwort
 
LinkBack Themen-Optionen
Alt 8. May 2005, 18:32   #1
Junior Member
 
Benutzerbild von leeloo
 
Registriert seit: 21.04.2003
Beiträge: 52
Standard: laufwerke verschwunden Problem: laufwerke verschwunden



meine laufwerke für die speicherkarten sind plötzlich verschwunden. habe alle kabel überprüft und im gerätemanager ist kein eintrag vorhanden. im abgespeicherten modus den pc hochfahren ist wirklich momentan sehr schwierig, da er manchmal bis zu 5 min braucht und ich dann den richtigen moment, um auf F5 zu drücken verpenne.
ich habs aber mal geschafft, nur weiß ich dann im abgesicherten modus nicht so richtig weiter.
ich habe seit zwei tagen kaspersky und bin wirklich zufrieden. er hat gleich drei trojaner gefunden. haben die viren was mit den laufwerken zu tun?
__________________
viele Grüße
leeloo
_______________________________________

leeloo ist offline   Mit Zitat antworten
Alt 8. May 2005, 19:16   #2
Newbie
 
Registriert seit: 20.04.2004
Beiträge: 9

Hatte ich auch mal,
da mir der Trojaner den Treiber für die Laufwerke zerschossen.
Wenn dein Rechner jetzt sauber ist, einfach den Treiber neu rauf.
MFG

Roter Nero ist offline   Mit Zitat antworten
Alt 9. May 2005, 10:58   #3
Junior Member
 
Benutzerbild von leeloo
 
Registriert seit: 21.04.2003
Beiträge: 52
Standard: laufwerke verschwunden laufwerke verschwunden Details

hm, wo bekomme ich nen treiber für die laufwerke`?
lieben dank

__________________
viele Grüße
leeloo
_______________________________________

leeloo ist offline   Mit Zitat antworten
Alt 11. May 2005, 13:43   #4
Junior Member
 
Benutzerbild von leeloo
 
Registriert seit: 21.04.2003
Beiträge: 52
Standard: laufwerke verschwunden Lösung: laufwerke verschwunden

guckguck, kann mir jemand sagen, wo ich genau diesen Treiber finde? DAnke
__________________
viele Grüße
leeloo
_______________________________________

leeloo ist offline   Mit Zitat antworten
Alt 14. May 2005, 08:21   #5
Junior Member
 
Benutzerbild von leeloo
 
Registriert seit: 21.04.2003
Beiträge: 52
Standard: laufwerke verschwunden laufwerke verschwunden [gelöst]

Nur zur Info: Kartenlaufwerke sind im Gerätemanager unter "USB Massenspeichergerät" verzeichnet.
Ist dort ein gelbes Ausrufezeichen, stimmt also was nicht.
Deaktiviert man diesen Punkt, startet den PC neu und steckt die Karte rein, und ist dann das Ausrufezeichen immer noch da, hilft auch kein Treiber. muss wohl ne neue blende kaufen.
__________________
viele Grüße
leeloo
_______________________________________

leeloo ist offline   Mit Zitat antworten
Alt 14. May 2005, 15:14   #6
Newbie
 
Registriert seit: 07.05.2005
Beiträge: 1

man du noob du musst einen treiber installieren für USB Massenspeichergerät sowas findest du auf der cd deines motherboards
ShaDoW.pg0r ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: laufwerke verschwunden


  1. jDownloader insgesammte Downloadstatistik verschwunden?
    Filesharing - 8. May 2011 (2)
  2. JDownloader - datei verschwunden!
    Filesharing - 16. May 2010 (2)
  3. JDownloader Launcher verschwunden
    Filesharing - 17. April 2010 (2)
  4. Ordner verschwunden!
    Hard- und Software Allgemein - 4. October 2009 (13)
  5. Länderfanen etc beim Xtreme verschwunden
    Xtreme MOD - 16. May 2007 (6)
  6. Download verschwunden
    eMule Allgemein - 24. February 2007 (9)
  7. Virtuelle Laufwerke nach Gebrauch wieder entfernen
    Video- und Brenn-Tools - 23. February 2007 (2)
  8. Emule tray icon verschwunden
    eMule Allgemein - 14. October 2006 (23)
  9. DVD/ CD + Viertuelles Laufwerke ausgefallen
    Mülltonne - 2. May 2005 (1)
  10. Downloads verschwunden!
    eMule Allgemein - 5. July 2004 (0)
  11. Daemon Tools entfernt aber trotzdem noch die Laufwerke da...
    Hard- und Software Allgemein - 29. December 2003 (10)
  12. Posting verschwunden
    Board Nachrichten - 10. December 2003 (3)


Alle Zeitangaben in WEZ +1. Es ist jetzt 20:42 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK