[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 19. October 2005, 22:57   #1
Newbie
 
Registriert seit: 19.10.2005
Beiträge: 1
Standard: DI-604 (D-Link) 604 Probs Problem: DI-604 (D-Link) 604 Probs



Hi,

bin neu hier und hoffe auf eine ne nice zeit, in der ich vielleicht auch einmal den neuen helfen kann und darf.

ich habe ein großés problem. unszwar geh ich via router ins netz. habe den emule xtreme mod drauf.
habe wie ihr im bild auch sehen könnt die ports freigestellt. nur warum bekomm ich immer nur ne low id ?
ich habe mich schon den ganzen tag durch foren gelesen, aber ich komm einfach nicht weiter.
wenn ich in den optionen unter verbinndungen die ports freischalten möchte geht dies nicht. teste ichnämlich dann die ports, kommt die fehlermeldungen das der TCP test fehlgeshclagen ist.

wer kann mir da helfen ????

gruß JON3z
Angehängte Grafiken
Dateityp: jpg Unbenannt.jpg (81,8 KB, 128x aufgerufen)
jonesmann ist offline   Mit Zitat antworten
Alt 20. October 2005, 12:50   #2
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023


Willkommen an Board, jonesmann!

Hast du mal die Board Suche zu dem Thema bemüht? Es gibt dutzende Threads, die sich mit deinem Routermodell beschäftigen. Wenn du mit den angebotenen Infos nicht klarkommst, poste in einem der Threads, der deiner Konfiguration am nächsten kommt.

Wegen Nichtbeachtung der Checkliste vor dem Posten: Tonne

Pathfinder ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: DI-604 (D-Link) 604 Probs


  1. Feste IP an D-Link DI 604 vergeben
    DSL Router - 28. October 2006 (3)
  2. D-Link DI-604 Low-Id trotz freigeschalteter Ports!?
    DSL Router - 8. September 2006 (4)
  3. Zwei PCs an D-Link 604 konfigurieren
    DSL Router - 1. March 2006 (9)
  4. Problem mit D-Link 604
    Mülltonne - 5. March 2005 (1)
  5. Schwacher UL / DL nach Umstieg auf D-Link Di 604
    DSL Router - 23. August 2004 (2)
  6. ******* D-LINK ROUTER 604!!!!!
    Mülltonne - 12. May 2004 (1)
  7. D-Link 604 und Citrix: Verbindungsabbruch
    DSL Router - 10. May 2004 (0)
  8. D-Link 604. Was ist bloss los?
    DSL Router - 21. April 2004 (20)
  9. d-link 604 --> Schrott für eMule?
    Mülltonne - 19. April 2004 (1)
  10. D-Link DI-604?
    DSL Router - 29. November 2003 (6)
  11. Ebay router D-link 604
    DSL Router - 10. September 2003 (2)
  12. Deutsches Handbuch für D-Link DI-604???
    DSL Router - 12. February 2003 (3)


Alle Zeitangaben in WEZ +1. Es ist jetzt 03:15 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK