[eMule-Web]  

Zurück   [eMule-Web] > Hardware / Software > DSL Router

DSL Router Alles zum Thema Router, sowohl Software als auch Hardware-Lösungen

Antwort
 
LinkBack Themen-Optionen
Alt 23. August 2004, 12:50   #1
Newbie
 
Registriert seit: 14.10.2003
Beiträge: 17
Standard: Schwacher UL / DL nach Umstieg auf D-Link Di 604 Problem: Schwacher UL / DL nach Umstieg auf D-Link Di 604



Habe seit Freitag den 604er von D-Link als Router hier im Netzwerk installiert und seitdem komm ich mit Emule nicht mehr klar. Die Ports 4662 und 4672 habe ich frei gegeben und ich bekomme auch eine HighID. Jedoch hab ich kaum noch DL und nur noch sehr stark schwankenden Upload. Manchmal beginnt mein Upload gar erst nach einer Stunde Laufzeit. Ich benutze den Sivka-Mod in der aktuellsten Version und der lief vor dem Router wirklich 1A. Was mir auch noch aufgefallen ist, dass nur noch knapp 70 % meiner UL oder DL Versuche gelingen, auch der Wert lag vorher höher.
Hab mich jetzt schon durch einige Beiträge gewälzt, auch auf anderen Foren und einige Einstellungen auch schon verändert, wie z. B. KAD deaktiviert oder die Anzahl der max. Verbindungen verringert auf 800 (vorher 1500). So langsam weiß ich nicht mehr, was ich noch ändern könnte, damit der Esel wieder läuft. Ich versteh echt nicht, warum der nicht rennt.


[edit by Pathfinder: Überschrift aussagekräftig formuliert]
Janson ist offline   Mit Zitat antworten
Alt 23. August 2004, 13:06   #2
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023


Wenn du die anderen Threads in denen von Problemen mit deinem Routermodell die Rede ist aufmerksam liest, wirst du feststellen, dass deine Einstellungen immer noch zu hoch sind. Mit 800 Verbindungen wird der Router kaum zurecht kommen. Reduziere auf 200 max. Verbindungen, 15 neue Verb. pro 5 sec. und weniger als 3000 Quellen. Dann müsste sich dein Upload stabilisieren.

__________________
filepony.de
Pathfinder ist offline   Mit Zitat antworten
Alt 23. August 2004, 15:22   #3
Deaktiviert
 
Registriert seit: 26.03.2004
Beiträge: 1.499
Standard: Schwacher UL / DL nach Umstieg auf D-Link Di 604 Schwacher UL / DL nach Umstieg auf D-Link Di 604 Details

Hi ich hatte diesen router auch schon.... max verbindungen nie mehr als 100 ! 15 pro 5 sind ok kann aber sein das du net mehr wie 10 machen kannst

leider packen die meistens net mehr.......

mfg

drfreak2004 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Schwacher UL / DL nach Umstieg auf D-Link Di 604


  1. LowID nach Umstieg auf Arcor DSL Speed-Modem 50 B
    DSL Router - 13. April 2007 (12)
  2. Feste IP an D-Link DI 604 vergeben
    DSL Router - 28. October 2006 (3)
  3. LOW-ID nach Umstieg auf FritzPhoneBox
    Mülltonne - 23. December 2005 (1)
  4. DI-604 (D-Link) 604 Probs
    Mülltonne - 20. October 2005 (1)
  5. Problem mit D-Link 604
    Mülltonne - 5. March 2005 (1)
  6. Hilfe nach Umstieg auf neue Mule geht nichts mehr
    Mülltonne - 15. November 2004 (1)
  7. ******* D-LINK ROUTER 604!!!!!
    Mülltonne - 12. May 2004 (1)
  8. D-Link 604 und Citrix: Verbindungsabbruch
    DSL Router - 10. May 2004 (0)
  9. dl einbruch nach umstieg auf arcor
    ISP - Internet Service Provider - 3. March 2004 (14)
  10. UL Einbruch nach ca.10min und schwacher DL >Port gebremst
    eMule MODs - Allgemein - 26. February 2004 (6)
  11. D-Link DI-604?
    DSL Router - 29. November 2003 (6)
  12. Ebay router D-link 604
    DSL Router - 10. September 2003 (2)


Alle Zeitangaben in WEZ +1. Es ist jetzt 14:42 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK