[eMule-Web]  

Zurück   [eMule-Web] > Hardware / Software > DSL Router

DSL Router Alles zum Thema Router, sowohl Software als auch Hardware-Lösungen

Antwort
 
LinkBack Themen-Optionen
Alt 9. August 2005, 10:52   #1
Newbie
 
Registriert seit: 09.08.2005
Beiträge: 1
Huh?: D-Link DI-604 Low-Id trotz freigeschalteter Ports!? Problem: D-Link DI-604 Low-Id trotz freigeschalteter Ports!?



Hallo,
ich habe bei meinem Router (D-Link DI-604) Ports für emule frei geschaltet. Sie Stimmen mit den in den Emuleeinstellungen überein. Die IP des Rechners habe ich auch eingetrageen. Trotzdem habe ich nur eine Low-Id.

Wer kann mir helfen??

Mit freundlichem Gruß

Skorpio1985
skorpio1985 ist offline   Mit Zitat antworten
Alt 9. August 2005, 11:43   #2
Board Methusalem
 
Benutzerbild von aalerich
 
Registriert seit: 31.05.2004
Beiträge: 2.800

Hallo skorpio1985,

lies Dir mal bitte das hier durch und editiere Dein Post dann. Momentan kann Dir noch niemand helfen.

Mit freundlichen Grüßen
aalerich

aalerich ist offline   Mit Zitat antworten
Alt 9. August 2005, 21:10   #3
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023

Standard: D-Link DI-604 Low-Id trotz freigeschalteter Ports!? D-Link DI-604 Low-Id trotz freigeschalteter Ports!? Details

Schon mal die Board Suche benutzt? Nicht dass Threads zum 604 irgendwie Mangelware seien...

Pathfinder ist offline   Mit Zitat antworten
Alt 3. September 2006, 13:47   #4
Newbie
 
Registriert seit: 03.09.2006
Beiträge: 4
Idee: D-Link DI-604 Low-Id trotz freigeschalteter Ports!? Lösung: D-Link DI-604 Low-Id trotz freigeschalteter Ports!?

Hallo leute ich habe nach langen gesuche und selbst gemache den Router so hinbekommen das der Esel Perfekt läuft ohne abstürze hier eine anleitung
Also ihr greift auf euren Router zu mit 192.168.0.1 dann geht ihr auf ADVANCED dann auf Application dann gibt ihr das ein hier die vorlage :

Enabled=on
Trigger Port: 3000 - 8787
Trigger Typ: Both
Puplic Ports: 3000-4662,6881-6887,4672
Public Type: Both

Dann drückt ihr auf Apply dann wartet ihr bis der Router Resetet und dann startet euer Emule und alles is in Bester ordnung.
Wenn ihr eine DSL 3000 oder DSL 6000
dann noch bei Emule auf Optionen gehen dann Verbindung wenn ihr DSL 6000 habt dann macht diese angaben :
300kb/s Download
40-50kb/s Upload
500 bei HardLimit
600 bei Max.Verbindungen

Bei DSL 3000:
150-250kb/s Download
20-40kb/s Upload
300-400 bei HardLimit
500-550 bei Max.Verbindungen
Einfach auf Übernehmen Fertig und es müsste Perfekt laufen!!!
Am Besten noch die FirmWire Aktuliesiren!!!
MFG : FloydBanks

Geändert von FloydBanks (3. September 2006 um 16:38 Uhr)
FloydBanks ist offline   Mit Zitat antworten
Alt 8. September 2006, 08:19   #5
Newbie
 
Registriert seit: 03.09.2006
Beiträge: 4
Standard: D-Link DI-604 Low-Id trotz freigeschalteter Ports!? D-Link DI-604 Low-Id trotz freigeschalteter Ports!? [gelöst]

Tach Skorpio du must mal ein speed test machen z.B. bei Google dann speedtest eingeben und dann ein speedtest durchführen und dann siehste wie schnell dein inet ist und du kannst dein Emule rischtig einstellen !??!
FloydBanks ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: D-Link DI-604 Low-Id trotz freigeschalteter Ports!?


  1. Port test negativ trotz freigeschalteter Ports..?
    Mülltonne - 20. January 2008 (3)
  2. Feste IP an D-Link DI 604 vergeben
    DSL Router - 28. October 2006 (3)
  3. Low ID trotz freigeschalteter Ports!!!
    Mülltonne - 11. October 2006 (1)
  4. low id, trotz freier Ports ?
    Mülltonne - 28. January 2006 (3)
  5. DI-604 (D-Link) 604 Probs
    Mülltonne - 20. October 2005 (1)
  6. eMule niedrige ID, trotz freigeschalteter Ports etc.
    Mülltonne - 25. August 2005 (6)
  7. Problem mit D-Link 604
    Mülltonne - 5. March 2005 (1)
  8. Low ID bei Belkin 54g trotz offener Ports
    DSL Router - 13. December 2004 (6)
  9. ******* D-LINK ROUTER 604!!!!!
    Mülltonne - 12. May 2004 (1)
  10. D-Link 604. Was ist bloss los?
    DSL Router - 21. April 2004 (20)
  11. D-Link DI-604?
    DSL Router - 29. November 2003 (6)
  12. Ebay router D-link 604
    DSL Router - 10. September 2003 (2)


Alle Zeitangaben in WEZ +1. Es ist jetzt 09:29 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK