[eMule-Web]  

Zurück   [eMule-Web] > Hardware / Software > DSL Router

DSL Router Alles zum Thema Router, sowohl Software als auch Hardware-Lösungen

Antwort
 
LinkBack Themen-Optionen
Alt 20. November 2005, 11:48   #1
Newbie
 
Registriert seit: 20.11.2005
Beiträge: 1
Huh?: LowID mit Netgear DG834GB Problem: LowID mit Netgear DG834GB



hi alle,
ich hab schon einiges probiert, um den fehlerhaften TcP-test zu fixen was hier steht, aber es funzt leider nix.
also ich hab das xp betriebssystem und auch den firewall mit den entsprechenden ports freigeschaltet. trotzdem läuft immernohc der tcp fehler auf und meine ID ist low.
muss ich sonst noch etwas bei der einstellung des routers beachten ? hier gibts ja ne menge an IP-adressen (z.b. lan-ip-konfiguration, adresse für dhcp-server, lan-tcp-konfiguration usw usw )
wäre nett, wenn mir jemand mit EINFACHEN worten helfen könnte.

PS: als router hab ich den netgear dg834gb

danke für die hilfe
robin

[edit by Pathfinder: Überschrift aussagekräftig gemacht! Siehe Board Rules und Checkliste vor dem Posten]
sterny74 ist offline   Mit Zitat antworten
Alt 20. November 2005, 13:23   #2
Board-Marsupilami
 
Benutzerbild von Sorrow
 
Registriert seit: 15.05.2005
Ort: Dschungel von Palumbien
Beiträge: 2.098

...moin sterny74...

...sagt dir das wort "portforwarding" etwas?...
...mit anderen worten: hast du die ports für emule auch in deinem router "freigeschaltet"?...


greetz Sorrow

__________________
if (ahnung == 0) { read FAQ; use SEARCH; use GOOGLE; } else { use brain; make post; }



Diskutiere nie mit Idioten - sie holen Dich auf ihr Niveau und schlagen Dich dort mit Erfahrung

*** Disk Error /dev/hda: - Wasser im Laufwerk (Bitte abpumpen) ***
Sorrow ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: LowID mit Netgear DG834GB


  1. Einstellung netgear router dg834gb
    DSL Router - 19. May 2010 (18)
  2. Netgear DG834GB --> Seit gestern LowID Problem
    Mülltonne - 7. January 2008 (7)
  3. LowID mit Router NETGEAR DG834PNB 108 MBit/s Range Max
    DSL Router - 27. June 2007 (3)
  4. LowID mit Netgear DG834GB und NeoMule 4.02
    DSL Router - 27. May 2007 (5)
  5. LowID mit Router und AccessPoint Netgear WG602v3
    DSL Router - 27. February 2007 (2)
  6. LowID mit Netgear WGR 614
    DSL Router - 19. December 2006 (16)
  7. Low ID und disconnect nach 17 min beim Netgear DG834GB
    DSL Router - 15. September 2006 (2)
  8. LowID mit Netgear RP614v3
    DSL Router - 26. August 2006 (39)
  9. LowID, trotz freier Ports mit Netgear RP114
    DSL Router - 29. January 2006 (9)
  10. Kein Upload / Download mit Netgear DG834GB
    DSL Router - 28. August 2004 (7)
  11. Suche Emule Einstellungen für Netgear DG834GB
    DSL Router - 24. May 2004 (0)
  12. eMule LSD + Netgear Router = LOWID
    Mülltonne - 28. December 2003 (1)


Alle Zeitangaben in WEZ +1. Es ist jetzt 21:29 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK