[eMule-Web]  

Zurück   [eMule-Web] > Board News > Board Nachrichten

Board Nachrichten Alle Neuigkeiten zum eMule-Web-Board

Antwort
 
LinkBack Themen-Optionen
Alt 12. September 2006, 14:03   #31
Advanced Member
 
Benutzerbild von Mr. Void
 
Registriert seit: 03.07.2006
Beiträge: 175



hi,

also irgend wie muss ich meine post jetz mit den html tags formatieren und wenn ich einen post editiere dann funktioniert der speichern button nich!
wie hier
das is aber nur im firefox! im ie funktioniert alles!!!

mfg
007-future

Geändert von Mr. Void (12. January 2007 um 20:22 Uhr)
Mr. Void ist offline   Mit Zitat antworten
Alt 12. September 2006, 14:58   #32
Admin
 
Benutzerbild von Da GuRu
 
Registriert seit: 30.12.2004
Beiträge: 265


Zitat:
Zitat von drfreak2004
Mh echt komisch.... warum gehen bei mir keine animierte gifs ?! alles andere geht wie gewohnt....

greez
mh... also, ich habe mein benutzer-bild als animiertes gif hochgeladen... scheint zu funktionieren....

schicke mir dein bild mal zu...

.daguru

__________________
Da GuRu ist offline   Mit Zitat antworten
Alt 12. September 2006, 15:03   #33
Admin
 
Benutzerbild von Da GuRu
 
Registriert seit: 30.12.2004
Beiträge: 265


Zitat:
Zitat von 007-future
hi,

also irgend wie muss ich meine post jetz mit den html tas formatieren und wenn ich einen post editiere dann funktioniert der speichern button nich!
wie <a href=http://www.emule-web.de/board/11313-bester-deutscher-hip-hop-track.html?posted=1#post111284>hier

mfg
007-future
... liegt wahrscheinlich daran, dass html-tags ausgeschaltet sind und das board diese unschädlich macht...

aber eigentlich sollten beim editieren keine html-tags angezeigt werden, sondern entweder BBCode oder das 'fertige produkt' ...

rechts oben an der editor-box (die taste mit den zwei A's) kann der modus gewechselt werden...

.daguru

__________________
Da GuRu ist offline   Mit Zitat antworten
Alt 12. September 2006, 15:06   #34
Advanced Member
 
Benutzerbild von Mr. Void
 
Registriert seit: 03.07.2006
Beiträge: 175

Zitat:
Zitat von Da GuRu
rechts oben an der editor-box (die taste mit den zwei A's) kann der modus gewechselt werden...
ja auf die idee kam ich schon! aber ich kann keine der tsten drücken. ich konnte auch keine smeilys einfügen!

mfg
007-future

Geändert von Mr. Void (12. January 2007 um 20:22 Uhr)
Mr. Void ist offline   Mit Zitat antworten
Alt 12. September 2006, 17:39   #35
Moderator
 
Benutzerbild von Myth88
 
Registriert seit: 12.12.2005
Beiträge: 3.156


hast du vielleicht einen aktiven script-blocker?
__________________
Bitte die BoardRules beachten!
Vor dem Posten bitte Checkliste vor dem Posten lesen und die Forensuche verwenden!

Myth88 ist offline   Mit Zitat antworten
Alt 12. September 2006, 21:02   #36
Advanced Member
 
Benutzerbild von Mr. Void
 
Registriert seit: 03.07.2006
Beiträge: 175

nich das ich wüsste! es is wircklich lusitg aber ich kann nur im ie das board benutzen! das is aber auch erst seit der umstellung!
mfg
007-future

Geändert von Mr. Void (12. September 2006 um 21:04 Uhr)
Mr. Void ist offline   Mit Zitat antworten
Alt 24. September 2006, 12:59   #37
MODder
 
Benutzerbild von Xman
 
Registriert seit: 28.03.2003
Beiträge: 5.800

ich geb das mal einfach so weiter:
Beta Testversion Xtreme 5.3 Beta 1 [22.09.06] - Official eMule-Board
__________________
Xman ist offline   Mit Zitat antworten
Alt 24. September 2006, 13:11   #38
Admin
 
Benutzerbild von Da GuRu
 
Registriert seit: 30.12.2004
Beiträge: 265


schein ein cookie-problem zu sein:

am besten hier nachschauen und den coockie-lösch-link klicken und browser neu starten:
http://www.emule-web.de/board/faq.ph..._clear_cookies

gruss
daguru
__________________
Da GuRu ist offline   Mit Zitat antworten
Alt 24. September 2006, 18:33   #39
Advanced Member
 
Benutzerbild von Mr. Void
 
Registriert seit: 03.07.2006
Beiträge: 175

hi,

danke für den tipp, aber firefox hat sich wieder! trozdem danke!

mfg
007-future
__________________
Linux works! Download
Mr. Void ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: back online mit problemen


  1. Mit JDownloader online ???
    Filesharing - 18. April 2012 (2)
  2. Daten verschicken mit Online-Laufwerken ?
    Filesharing - 10. February 2011 (2)
  3. Dateien online mit andern teilen
    Filesharing - 13. June 2010 (2)
  4. Low ID mit T-Online Router
    Mülltonne - 5. October 2007 (1)
  5. WEBCACHE mit T-Online geht nicht...
    Mülltonne - 23. December 2006 (6)
  6. Welcome back
    Sivka-MOD - 13. February 2006 (4)
  7. Heise online: T-Online darf nur für Rechnung nötige Verbindungsdaten speichern
    ISP - Internet Service Provider - 7. February 2006 (1)
  8. T-Online Dsl Flat 2000 Online Tarifwechsel
    ISP - Internet Service Provider - 11. July 2005 (7)
  9. Für Leute mit Problemen LowId / ohne Firewall / ohne Router
    eMule Allgemein - 13. January 2004 (1)
  10. und tschüss ... soon be back
    Allgemeines OffTopic - 15. May 2003 (10)
  11. probleme mit emule plus 1 i.V.m. online signature 0.2.8rc1
    eMule MODs - Allgemein - 25. February 2003 (3)
  12. probs mit online sig
    eMule Signatur - 20. February 2003 (16)


Alle Zeitangaben in WEZ +1. Es ist jetzt 06:15 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK