[eMule-Web]  

Zurück   [eMule-Web] > Board News > Board Nachrichten

Board Nachrichten Alle Neuigkeiten zum eMule-Web-Board

Antwort
 
LinkBack Themen-Optionen
Alt 4. September 2006, 18:40   #16
MODder
 
Benutzerbild von Stulle
 
Registriert seit: 08.04.2004
Beiträge: 7.035




Zitat:
Zitat von Jok3r
Moin

(Ohne mekern zu wollen^^) Mir ist die gelegentliche Unereichbarkeit ins Auge gefallen, geht euch das auch so?
gut das du nich meckern wolltest, verbessernde und versteckte kritik klingt eh viel schöner!

MFG Stulle
__________________
Here comes the Kaiser Von Shizer! Oufweidersehen. with Hanzel und Gretyl

Ja, ich bin Misanthrop!
Stulle ist offline   Mit Zitat antworten
Alt 4. September 2006, 20:54   #17
Deaktiviert
 
Registriert seit: 26.03.2004
Beiträge: 1.499

Ich hoffe das die armen Admin von emule-web.de bald ihre neue hardware bekommen... die jungs müssen doch durchdrehen langsam...

also kopf hoch

drfreak2004 ist offline   Mit Zitat antworten
Alt 4. September 2006, 21:38   #18
Admin
 
Benutzerbild von Da GuRu
 
Registriert seit: 30.12.2004
Beiträge: 265


danke für eure anteilnahme, das baut auf

das wirklich frustrierende an der ganzen angelegenheit ist, dass es keine anzeichen einer fehlfunktion gibt. das system wurde neu aufgesetzt, apache, db & co. in verschiedenen formen und konfigurationen durchgetestet.....

ich hoffe einfach mal, dass auf dem neuen server alles funktionieren wird..... dieser wird im laufe der woche aufgestellt und ich werde ihn sobald er da ist einrichten.

*daumen drück
.daguru

__________________
Da GuRu ist offline   Mit Zitat antworten
Alt 4. September 2006, 23:00   #19
Moderator
 
Benutzerbild von Myth88
 
Registriert seit: 12.12.2005
Beiträge: 3.156


ja, ich drück auch ganz fest die daumen! *autsch* ....das war zu fest....

das beste wünschend
myth88
__________________
Bitte die BoardRules beachten!
Vor dem Posten bitte Checkliste vor dem Posten lesen und die Forensuche verwenden!

Myth88 ist offline   Mit Zitat antworten
Alt 7. September 2006, 20:39   #20
Deaktiviert
 
Registriert seit: 26.03.2004
Beiträge: 1.499

es gehen keine sonderzeichen und ich kann kein gif als avatar laden... hoffe das kann man bald wieder... sonst freu ich mich das es wieder geht
drfreak2004 ist offline   Mit Zitat antworten
Alt 8. September 2006, 01:17   #21
Admin
 
Benutzerbild von Da GuRu
 
Registriert seit: 30.12.2004
Beiträge: 265


welcome back, auf unserem neuen server...
ein AMD Opteron 146 mit 2 GB RAM...

es werden noch paar einstellungen notwendig sein, deshalb: bitte alles melden was auffällt.

@drfreak2004
wo gehen keine sonderzeichen ?

gif als avatar funktionierte bei meinem test... ?


.daguru
__________________
Da GuRu ist offline   Mit Zitat antworten
Alt 8. September 2006, 06:47   #22
MODder
 
Benutzerbild von Stulle
 
Registriert seit: 08.04.2004
Beiträge: 7.035


JUHUUUUUUUUUUUUUUU *freu*
__________________
Here comes the Kaiser Von Shizer! Oufweidersehen. with Hanzel und Gretyl

Ja, ich bin Misanthrop!
Stulle ist offline   Mit Zitat antworten
Alt 8. September 2006, 07:09   #23
MODder
 
Benutzerbild von Xman
 
Registriert seit: 28.03.2003
Beiträge: 5.800

na dann freu ich mich mal mit... und hoffe, daß alle Probleme nun beseitigt sind und das Board wieder in gewohnter Stabilität läuft.
__________________

Geändert von Xman (8. September 2006 um 08:10 Uhr)
Xman ist offline   Mit Zitat antworten
Alt 8. September 2006, 07:29   #24
Deaktiviert
 
Registriert seit: 26.03.2004
Beiträge: 1.499

ich kann keine scharf s mehr schreiben... und die meldung kommt beim animierten gif:

Sie dürfen keine animierten Grafiken hochladen. mäh das ging früher
drfreak2004 ist offline   Mit Zitat antworten
Alt 8. September 2006, 08:10   #25
MODder
 
Benutzerbild von Xman
 
Registriert seit: 28.03.2003
Beiträge: 5.800

Bei mir geht >>ß<<
__________________
Xman ist offline   Mit Zitat antworten
Alt 8. September 2006, 12:21   #26
"Rächer der Genervten"
 
Benutzerbild von Pan Tau
 
Registriert seit: 12.02.2003
Ort: Bei mir zu Haus.
Beiträge: 2.642

Zitat:
Zitat von Da GuRu
hai Pan Tau,

danke für deinen hinweis...
könntest du bitte versuchen das file nochmal zu uppen und sagen, obs es jetzt funktioniert...

danke
.daguru
Ich werd's versuchen, in den letzten Tagen bin ich immer schon vor absenden der Antwort rausgeflogen.

Und nun das Bild. Marsupilami 1.jpg
Sieht so aus als hätte es nun funktioniert.

Pan Tau
__________________

Die Welt ist gross, die Welt ist bunt,
ist manchmal grau, doch meistens rund!

Solltest Du sachliche Fehler in meinen Beiträgen finden würde ich mich über eine Nachricht dazu / einen Hinweis darauf freuen. Man lernt nie aus, und ich lerne gerne.
Pan Tau ist offline   Mit Zitat antworten
Alt 8. September 2006, 15:28   #27
Advanced Member
 
Benutzerbild von Jicksaw
 
Registriert seit: 25.02.2006
Beiträge: 135

Kinder, Kinder hat mir das Board gefehlt! Schön das ihr alle wieder da seit!

Mfg
Jicksaw
Jicksaw ist offline   Mit Zitat antworten
Alt 8. September 2006, 16:32   #28
Deaktiviert
 
Registriert seit: 26.03.2004
Beiträge: 1.499

hi daguru ich kann leider immer noch keine animgif hochladen

nur zur info... sonst läuft es supi HOUBA !
drfreak2004 ist offline   Mit Zitat antworten
Alt 9. September 2006, 10:04   #29
MODder
 
Benutzerbild von Stulle
 
Registriert seit: 08.04.2004
Beiträge: 7.035


Ich glaub ich hab noch was. Nutze Opera 9.01 und rechts vom Eingabefenster der Quick Reply fehlt mir jetzt die alte Liste der Smileys....

Sprachs und verschwands...

Tschüss
__________________
Here comes the Kaiser Von Shizer! Oufweidersehen. with Hanzel und Gretyl

Ja, ich bin Misanthrop!
Stulle ist offline   Mit Zitat antworten
Alt 12. September 2006, 09:31   #30
Deaktiviert
 
Registriert seit: 26.03.2004
Beiträge: 1.499

Mh echt komisch.... warum gehen bei mir keine animierte gifs ?! alles andere geht wie gewohnt....

greez
drfreak2004 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: back online mit problemen


  1. Mit JDownloader online ???
    Filesharing - 18. April 2012 (2)
  2. Daten verschicken mit Online-Laufwerken ?
    Filesharing - 10. February 2011 (2)
  3. Dateien online mit andern teilen
    Filesharing - 13. June 2010 (2)
  4. Low ID mit T-Online Router
    Mülltonne - 5. October 2007 (1)
  5. WEBCACHE mit T-Online geht nicht...
    Mülltonne - 23. December 2006 (6)
  6. Welcome back
    Sivka-MOD - 13. February 2006 (4)
  7. Heise online: T-Online darf nur für Rechnung nötige Verbindungsdaten speichern
    ISP - Internet Service Provider - 7. February 2006 (1)
  8. T-Online Dsl Flat 2000 Online Tarifwechsel
    ISP - Internet Service Provider - 11. July 2005 (7)
  9. Für Leute mit Problemen LowId / ohne Firewall / ohne Router
    eMule Allgemein - 13. January 2004 (1)
  10. und tschüss ... soon be back
    Allgemeines OffTopic - 15. May 2003 (10)
  11. probleme mit emule plus 1 i.V.m. online signature 0.2.8rc1
    eMule MODs - Allgemein - 25. February 2003 (3)
  12. probs mit online sig
    eMule Signatur - 20. February 2003 (16)


Alle Zeitangaben in WEZ +1. Es ist jetzt 03:33 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK