[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule Signatur

eMule Signatur Alle Fragen und Themen rund um die eMule-Signaturen

Thema geschlossen
 
LinkBack Themen-Optionen
Alt 20. February 2003, 12:45   #1
Junior Member
 
Registriert seit: 19.02.2003
Beiträge: 34
Standard: probs mit online sig Problem: probs mit online sig



habe mich dazu durch gerungen online sig zu machen habe mich bei pages.at angemeldet aber haut nicht hin

Meldung beim uploaden "553 diskfull upload later" kann aber net sein,was will er mir damit wohl sagen,wenn ich meine page öffnen will krich ich auch eine meldung:keine seite zum anzeigen bin ratlos habe alles versucht???!!!!
__________________
Cu Centurio

Centurio ist offline  
Alt 20. February 2003, 13:18   #2
V.I.P.
 
Benutzerbild von Pink_Frog
 
Registriert seit: 09.12.2002
Ort: España
Beiträge: 1.366

das du bei home.pages.at deine seite hast und die im moment grosse probleme haben... ich konnte auch nur sachen neu hochladen die ich vorher gelöscht hatte...
also entweder suchst du dir einen neuen webspace host oder du wartest bis die probleme beseitigt sind...

Pink_Frog ist offline  
Alt 20. February 2003, 13:33   #3
Junior Member
 
Registriert seit: 19.02.2003
Beiträge: 34
Standard: probs mit online sig probs mit online sig Details

na supi habe ja noch andere gehabt aber die scheinen wohl alle probs zu haben da hauts auch net hin,na danke erstmal dachte währe zu doof

ist auch mit schuld das er meine Page net anzeigt gehe ich mal von aus!!!!

__________________
Cu Centurio

Centurio ist offline  
Alt 20. February 2003, 15:03   #4
Junior Member
 
Registriert seit: 19.02.2003
Beiträge: 34
Standard: probs mit online sig Lösung: probs mit online sig

ich gebe die *******e auf nix haut hin egal welchen webspace ich habe

na mal neu fehler meldung 553 Permission denied.
__________________
Cu Centurio

Centurio ist offline  
Alt 20. February 2003, 15:25   #5
Board Profi
 
Benutzerbild von Blacklotus
 
Registriert seit: 29.12.2002
Beiträge: 1.000
Standard: probs mit online sig probs mit online sig [gelöst]

Mein MOD löscht vor dem hochladen die Filez auf dem Server
__________________
Never Underestimate the Power of Stupid People in Large Groups. (Blacksun Research)
Blacklotus ist offline  
Alt 20. February 2003, 15:53   #6
Junior Member
 
Registriert seit: 19.02.2003
Beiträge: 34

@Blacklotus
wie sind deine einstellungen allgemein vieleicht mach ich noch was falsch

Thx
__________________
Cu Centurio

Centurio ist offline  
Alt 20. February 2003, 16:04   #7
Board Profi
 
Benutzerbild von Blacklotus
 
Registriert seit: 29.12.2002
Beiträge: 1.000

Bei emule oder online Sig?
__________________
Never Underestimate the Power of Stupid People in Large Groups. (Blacksun Research)
Blacklotus ist offline  
Alt 20. February 2003, 16:23   #8
Junior Member
 
Registriert seit: 19.02.2003
Beiträge: 34

online Sig!!!!

weil soweit haut alles hin nur stellt er es net auf website????????

Bin auch bei freepage at ,zeigt auch meine page net an



Zitat:
uploaden "553 diskfull upload later"
Zitat:
na mal neu fehler meldung 553 Permission denied.
und das auch noch:
hosted by home.pages.at
Whoops - Seite nicht gefunden!

Die Seite auf die Sie zugreifen wollen wurde nicht gefunden.

Mögliche Gründe für diesen Fehler sind

Der Benutzer hat noch keine Seite veröffentlicht
Sie haben sich vertippt
Diese Seite wurde von unserem Server entfernt
Der Betreiber der Aufrufenden Website hat einen falschen Link verwendet

Versuchen Sie den URL bitte nochmals einzugeben. Beachten Sie das ein Unterschied in der Groß- und Kleinschreibung besteht.



weiter zu: home.pages.at - kostenlos 25 MB Webspace
__________________
Cu Centurio

Centurio ist offline  
Alt 20. February 2003, 16:55   #9
Board Profi
 
Benutzerbild von Blacklotus
 
Registriert seit: 29.12.2002
Beiträge: 1.000

Post mal den link von deiner Page vielleicht fällt mir was auf
__________________
Never Underestimate the Power of Stupid People in Large Groups. (Blacksun Research)
Blacklotus ist offline  
Alt 20. February 2003, 17:03   #10
Junior Member
 
Registriert seit: 19.02.2003
Beiträge: 34

habe den fehler uploaden tut er aber mir fehlt die index


Index-Datei vorhanden Fehler und nu woher nehmen wenn net klau...
__________________
Cu Centurio

Centurio ist offline  
Alt 20. February 2003, 17:09   #11
V.I.P.
 
Benutzerbild von Pink_Frog
 
Registriert seit: 09.12.2002
Ort: España
Beiträge: 1.366

Code:
<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 3.2 Final//EN">
<HTML>
<HEAD>
<TITLE>Info</TITLE>

<meta http-equiv="refresh" content="0; URL=http://free.pages.at/centurio/info.html">
</HEAD>
<BODY BGCOLOR="#FFFFFF" TEXT="#000000" LINK="#0000FF" VLINK="#800080" ALINK="#FF0000">


<TABLE ALIGN="Center" BORDER="0" CELLSPACING="0" CELLPADDING="0" WIDTH="100%" HEIGHT="100%">
<TR ALIGN="center" VALIGN="middle">
<TD ALIGN="center" VALIGN="middle">
forwarding...
</TD>
</TR>

</TABLE>
</BODY>
</HTML>
einfach markieren, kopieren und in eine neue text datei einfügen, diese nennst du dann einfach "index.html"

btw... deine adresse ist http://free.pages.at/centurio/info.html
und nicht http://home.pages.at/centurio/info.html

deine bild url ist demnach http://free.pages.at/centurio/mysig1.jpg
__________________

...sometimes i feel like a fool, 'coz i'm so uncool - forgive me...
Pink_Frog ist offline  
Alt 20. February 2003, 17:45   #12
Junior Member
 
Registriert seit: 19.02.2003
Beiträge: 34

@Pink_Frog
danke dafür könnt dir knutschen,aber der zeigt immer det selbe an hier aber net auf der page,warum???
__________________
Cu Centurio

Centurio ist offline  
Alt 20. February 2003, 17:52   #13
V.I.P.
 
Benutzerbild von Pink_Frog
 
Registriert seit: 09.12.2002
Ort: España
Beiträge: 1.366

ganz einfach... hier heisst dein bild "mysig.jpg" und bei der info.html heisst es "mysig1.jpg"
Pink_Frog ist offline  
Alt 20. February 2003, 17:58   #14
Board Profi
 
Benutzerbild von Blacklotus
 
Registriert seit: 29.12.2002
Beiträge: 1.000

Ich denke der Mülleimer hat hunger
__________________
Never Underestimate the Power of Stupid People in Large Groups. (Blacksun Research)
Blacklotus ist offline  
Alt 20. February 2003, 18:00   #15
Junior Member
 
Registriert seit: 19.02.2003
Beiträge: 34

na augen auf beim Eierkauf
__________________
Cu Centurio

Centurio ist offline  
Thema geschlossen

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: probs mit online sig


  1. Inet probs mit emule
    Mülltonne - 11. March 2005 (1)
  2. Online Sig und PAwcio Mod
    eMule Signatur - 24. May 2004 (2)
  3. Probs mit OnlineSig !!!
    Mülltonne - 23. March 2004 (6)
  4. Probs mit dem Upload
    eMule MODs - Allgemein - 23. January 2004 (15)
  5. Probs mit Emule v.0.30c
    eMule Allgemein - 4. November 2003 (2)
  6. online sig. anklickbar
    eMule Signatur - 30. September 2003 (5)
  7. ....DL Probs mit overnet...
    eDonkey - Overnet - Kdrive - 30. July 2003 (3)
  8. wahrscheinlich keine Online Sig [13] ! :|
    Mülltonne - 10. June 2003 (4)
  9. Online sig testen!
    Mülltonne - 30. March 2003 (2)
  10. probs mit webspace
    eMule Signatur - 27. February 2003 (5)
  11. Probs mit XYZ
    Mülltonne - 24. February 2003 (1)
  12. Probs mit Mods
    eMule Allgemein - 11. January 2003 (6)


Alle Zeitangaben in WEZ +1. Es ist jetzt 13:31 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK