[eMule-Web]  

Zurück   [eMule-Web] > eMule > Xtreme MOD

Xtreme MOD Alles zum Xtreme MOD

Antwort
 
LinkBack Themen-Optionen
Alt 4. July 2007, 17:35   #1
'Trollus vulgaris'
 
Registriert seit: 01.01.2003
Beiträge: 139
Standard: Abstürze und keine Rückmeldung bei eMule 0.47c Xtreme 5.3.2 Problem: Abstürze und keine Rückmeldung bei eMule 0.47c Xtreme 5.3.2



Wie kann das passieren? keine rückemeldung, aber erst nachdem ich z.b. angeklickt habe und wie immer ging ich auf fertige Downloads eben nicht mehr anzeigen oder wie das heißt, ist erst ein neues PRoblem, war noch nie da.
Tuvok ist offline   Mit Zitat antworten
Alt 4. July 2007, 18:35   #2
MODder
 
Benutzerbild von Stulle
 
Registriert seit: 08.04.2004
Beiträge: 7.035


aja.

1.) nicht die aktuellste version... mal übers updaten nachgedacht¿
2.) viel zu viele informationen, man weiß ja garnicht wo man anfangen soll nach dem problem zu suchen.
3.) formulierung zu klar. wenn es so einfach ist dein problem zu verstehen macht es garkeinen spaß sich damit zu beschäftigen.

darum:
1.) updaten.
2.) keine detailierten informationen angeben, egal was alle sagen.
3.) möglichst eigensinnigen satzbau mit vielen falsch verwendeten fremdwörtern spicken, dann ist für die nutzer die intellektuelle herausforderung höher!

gruß stulle

__________________
Here comes the Kaiser Von Shizer! Oufweidersehen. with Hanzel und Gretyl

Ja, ich bin Misanthrop!
Stulle ist offline   Mit Zitat antworten
Alt 4. July 2007, 18:44   #3
'Trollus vulgaris'
 
Registriert seit: 01.01.2003
Beiträge: 139
Standard: Abstürze und keine Rückmeldung bei eMule 0.47c Xtreme 5.3.2 Abstürze und keine Rückmeldung bei eMule 0.47c Xtreme 5.3.2 Details

ich habe die 0.48 a gehabt, die 5.3 er
die 6 er draufgespielt
keine Verbindung kam zustande

jetzt habe ich die 0.47 c 5.3 wieder die binaries raufgeladen

04.07.2007 19:40:33: Dynamic Anti-Leecher Protection v 17 loaded
04.07.2007 19:40:33: CountryFlag Disabled, failed to load in F:\E mule\eMule\config\countryflag32.dll
04.07.2007 19:40:33: Country Flags have been unloaded
04.07.2007 19:40:33: Failed to load in F:\E mule\eMule\config\ip-to-country.csv
04.07.2007 19:40:33: IP2Country loaded
04.07.2007 19:40:33: IP2Country uses the IP-to-Country Database provided by WebHosting.Info
04.07.2007 19:40:33: (http://www.webhosting.info), available from IP-to-Country.com | 'Cause every I.P has a Home...
04.07.2007 19:40:33: Credit file loaded, 46338 clients are known, 2 clients deleted (not seen within 5 month)
04.07.2007 19:40:33: 125749 IP filters loaded
04.07.2007 19:40:35: 29 servers in server.met found
04.07.2007 19:40:35: Error: Invalid part.met file version! (010.part.met => )
04.07.2007 19:40:35: Error: Invalid part.met file version! (011.part.met => )
04.07.2007 19:40:35: Error: Invalid part.met file version! (013.part.met => )
04.07.2007 19:40:35: Error: Invalid part.met file version! (024.part.met => )
04.07.2007 19:40:35: Error: Invalid part.met file version! (027.part.met => )
04.07.2007 19:40:35: Error: Invalid part.met file version! (030.part.met => )
04.07.2007 19:40:35: Error: Invalid part.met file version! (035.part.met => )
04.07.2007 19:40:35: Found 27 part files
04.07.2007 19:40:35: ***************Winsock***************
04.07.2007 19:40:35: Winsock: Version 2.2 [WinSock 2.0] Running
04.07.2007 19:40:35: Winsock: unlimited sockets
04.07.2007 19:40:35: ***************Winsock***************
04.07.2007 19:40:35: eMule Version 0.47c Xtreme 5.3 ready
04.07.2007 19:40:35: Found 35 known shared files
04.07.2007 19:41:05: Connecting
04.07.2007 19:41:05: Connecting to ! + + + ( Ifree***.net >> *** World wide for free +++! (194.30.160.81:4661)...
04.07.2007 19:41:05: Read 100 contacts from file.
04.07.2007 19:41:05: Connected to ! + + + ( Ifree***.net >> *** World wide for free +++! (194.30.160.81:4661), sending login request
04.07.2007 19:41:05: Connection established on: ! + + + ( Ifree***.net >> *** World wide for free +++! (194.30.160.81:4661)
04.07.2007 19:41:05: received an IP: ++++++++++++, NAFC-Adapter will be checked
04.07.2007 19:41:05: New client ID is +++++++++++++++
und es geht

zuerst war keine verbindung

Bei der neuen 6 er habe ich das runtergeladen

eMule-0.48a-Xtreme-6.0-bin.rar7.006,74 Kb02.06.07

und ich habe die datei entpackt und dann die exe 5.69 Mb in den Ordner reinkopiert, sonst nix, wo mule auf der festplatte ist

ging nicht jetzt mit der 0.47 c gehts wieder


Geändert von Tuvok (5. July 2007 um 21:58 Uhr)
Tuvok ist offline   Mit Zitat antworten
Alt 4. July 2007, 18:47   #4
Board Profi
 
Benutzerbild von seppl12
 
Registriert seit: 22.05.2005
Beiträge: 1.116
Standard: Abstürze und keine Rückmeldung bei eMule 0.47c Xtreme 5.3.2 Lösung: Abstürze und keine Rückmeldung bei eMule 0.47c Xtreme 5.3.2

***Kopfschüttel***
Wie oft denn noch?
__________________
Official eMule@Boinc Teams - Seti, Predictor, Climateprediction and Einstein
seppl12 ist offline   Mit Zitat antworten
Alt 4. July 2007, 18:48   #5
MODder
 
Benutzerbild von Stulle
 
Registriert seit: 08.04.2004
Beiträge: 7.035

Standard: Abstürze und keine Rückmeldung bei eMule 0.47c Xtreme 5.3.2 Abstürze und keine Rückmeldung bei eMule 0.47c Xtreme 5.3.2 [gelöst]

super! ich bin wirklich stolz auf dich. schon im ersten post alle meine tips umgesetzt. na nu kann ja nix mehr schief gehen! *freu*
__________________
Here comes the Kaiser Von Shizer! Oufweidersehen. with Hanzel und Gretyl

Ja, ich bin Misanthrop!
Stulle ist offline   Mit Zitat antworten
Alt 4. July 2007, 19:46   #6
Stammposter
 
Benutzerbild von eilperius
 
Registriert seit: 24.10.2005
Ort: villa kunterbunt
Beiträge: 894

Verdammt Tuvok !!!

... !


Bei dir scheint es auch regelmäßig zu Abstürzen zu kommen, ohne dass es auch nur EINE Rückmeldung zum Hirn gegeben zu haben scheint.
__________________
First release:
"Träumend den Traum,
welcher sich selber erschuf"
... still available ...
eilperius ist offline   Mit Zitat antworten
Alt 4. July 2007, 21:22   #7
Advanced Member
 
Benutzerbild von Jicksaw
 
Registriert seit: 25.02.2006
Beiträge: 135

Zitat:
Zitat von Tuvok
Bei der neuen 6 er habe ich das runtergeladen

eMule-0.48a-Xtreme-6.0-bin.rar7.006,74 Kb02.06.07

und ich habe die datei entpackt und dann die exe 5.69 Mb in den Ordner reinkopiert, sonst nix, wo mule auf der festplatte ist

ging nicht jetzt mit der 0.47 c gehts wieder
Und noch etwas genauer:
Zitat:
Zitat von Tuvok
...ich habe die datei entpackt und dann die exe 5.69 Mb in den Ordner reinkopiert.....
Wenn es das ist was ich denke, dann macht es sicherlich einen schmalen Fuß, eine 0.48a exe in den Ordner der 0.47c Version zu kopieren. Bei den einen löst das Turbo schnellen Download aus, bei den anderen will der Esel schnellstens zurück in den Stall!

MfG
Jicksaw
Jicksaw ist offline   Mit Zitat antworten
Alt 5. July 2007, 06:08   #8
"Rächer der Genervten"
 
Benutzerbild von Pan Tau
 
Registriert seit: 12.02.2003
Ort: Bei mir zu Haus.
Beiträge: 2.642
Unglücklich: Abstürze und keine Rückmeldung bei eMule 0.47c Xtreme 5.3.2 OffTopic

Hey Tuvok was du hier mittlerweile so zum Besten gibst wird ja immer bekloppter, je mehr du dich mit eMule beschäftigst umso weniger scheinst du zu begreifen.
Ich glaube so langsam mein Opa hatte wohl doch recht mit der Aussage es würde Menschen geben die eine Gehirnamputation problemlos überlebten, und zwar diejenigen die es vor der OP auch noch nie benutzt haben.

Ich hoffe für dich dass es nicht denselben Grund hat wie bei einem Bekannten von mir, je mehr Crack der Irre raucht umso mehr verblödet er, kriegt geistig / intellektuell überhaupt nix mehr gebacken, und ob er seinen nächsten Geburtstag noch erlebt ist fraglich.


Pan Tau
__________________

Die Welt ist gross, die Welt ist bunt,
ist manchmal grau, doch meistens rund!

Solltest Du sachliche Fehler in meinen Beiträgen finden würde ich mich über eine Nachricht dazu / einen Hinweis darauf freuen. Man lernt nie aus, und ich lerne gerne.
Pan Tau ist offline   Mit Zitat antworten
Alt 5. July 2007, 06:46   #9
'Trollus vulgaris'
 
Registriert seit: 01.01.2003
Beiträge: 139

ich weiß zwar nicht was deine unhöflichen Anmerkungen bedeuten sollen ,aber ich denke nicht das es in ein öffentliches forum paßt, und da wir uns gar nicht kennen, und uns nicht getroffen haben, ich mit dir nicht verwandt bin, unterlasse bitte deartige verbale übergriffe oder ähnlich geartete kindischen aussagen mir gegenüber. Antworte normal auf meine Fragen oder lass es. Wenn du dir eine Spielwiese genehmigen willst, such ein Forum wo Leute jeden Dreck posten.
Tuvok ist offline   Mit Zitat antworten
Alt 5. July 2007, 07:15   #10
"Rächer der Genervten"
 
Benutzerbild von Pan Tau
 
Registriert seit: 12.02.2003
Ort: Bei mir zu Haus.
Beiträge: 2.642

Zitat:
Zitat von Tuvok Beitrag anzeigen
ich weiß zwar nicht was deine unhöflichen Anmerkungen bedeuten sollen ,aber ich denke nicht das es in ein öffentliches forum paßt, und da wir uns gar nicht kennen, und uns nicht getroffen haben, ich mit dir nicht verwandt bin, unterlasse bitte deartige verbale übergriffe oder ähnlich geartete kindischen aussagen mir gegenüber. Antworte normal auf meine Fragen oder lass es. Wenn du dir eine Spielwiese genehmigen willst, such ein Forum wo Leute jeden Dreck posten.
Es verwundert mich doch sehr wie gut du mit der deutschen Sprache umgehen kannst wenn du dich angegriffen fühlst!
Es wäre schön wenn du deine eMule-Probleme ebenso sachlich und präzise formulieren würdest, dann könntest du sehen wie gern man hier an Board bereit ist dir zu helfen, und sich nicht immer nur über dich aufregt und auch lustig macht.
Ich für meinen Teil habe es nämlich satt dein Kauderwelsch bei Sachbezogenen Fragen zu interpretieren um dir dann möglicherweise helfen zu können.
Und sobald du deine Fragen rund um eMule ordentlich formulierst werde ich nicht weiter unhöflich zu dir sein.
Um jemanden zu kennen, kennen zu lernen, muss man ihn oder sie auch nicht unbedingt gesehen zu haben, wie sich jemand in Foren verhält kann durchaus schon Anhaltspunkte liefern.

Pan Tau
__________________

Die Welt ist gross, die Welt ist bunt,
ist manchmal grau, doch meistens rund!

Solltest Du sachliche Fehler in meinen Beiträgen finden würde ich mich über eine Nachricht dazu / einen Hinweis darauf freuen. Man lernt nie aus, und ich lerne gerne.
Pan Tau ist offline   Mit Zitat antworten
Alt 5. July 2007, 12:08   #11
'Trollus vulgaris'
 
Registriert seit: 01.01.2003
Beiträge: 139

sind eh ordentlich
ich habe dir eh gesagt, das ich den xtreme mod runtergeladen haben den neuen, und dann die binarie da rübergezogen habe in den ordner wo mule auf der Platte installiert ist und dann ging die Internetverbindung in Mule nicht und ich musste alle einstellungen vornehmen

1 x konnte ich bei optionen nicht mal die deutsche Sprachdatei runterladen nachdem ich das zeug angeklickt habe.

also musste ich die 0.47 c wieder installieren.
Tuvok ist offline   Mit Zitat antworten
Alt 5. July 2007, 12:15   #12
Board-Marsupilami
 
Benutzerbild von Sorrow
 
Registriert seit: 15.05.2005
Ort: Dschungel von Palumbien
Beiträge: 2.098

...MAMA...!!!
...er hats schon wieder getan...!!!
__________________
if (ahnung == 0) { read FAQ; use SEARCH; use GOOGLE; } else { use brain; make post; }



Diskutiere nie mit Idioten - sie holen Dich auf ihr Niveau und schlagen Dich dort mit Erfahrung

*** Disk Error /dev/hda: - Wasser im Laufwerk (Bitte abpumpen) ***
Sorrow ist offline   Mit Zitat antworten
Alt 5. July 2007, 18:15   #13
"Rächer der Genervten"
 
Benutzerbild von Pan Tau
 
Registriert seit: 12.02.2003
Ort: Bei mir zu Haus.
Beiträge: 2.642
Frage: Abstürze und keine Rückmeldung bei eMule 0.47c Xtreme 5.3.2 OffTopic

Zitat:
Zitat von Sorrow Beitrag anzeigen
...MAMA...!!!
...er hats schon wieder getan...!!!
LOL

Wer, er oder ich?

Pan Tau

PS.: siehe auch ->
Getrennt aus: eMule 0.48a Xtreme 6.0 [01.06.07] &
Getrennt aus: eMule 0.48a Xtreme 6.0 [01.06.07]
__________________

Die Welt ist gross, die Welt ist bunt,
ist manchmal grau, doch meistens rund!

Solltest Du sachliche Fehler in meinen Beiträgen finden würde ich mich über eine Nachricht dazu / einen Hinweis darauf freuen. Man lernt nie aus, und ich lerne gerne.
Pan Tau ist offline   Mit Zitat antworten
Alt 5. July 2007, 18:33   #14
MODder
 
Benutzerbild von Stulle
 
Registriert seit: 08.04.2004
Beiträge: 7.035


er natürlich. du bist doch natur-liep!
__________________
Here comes the Kaiser Von Shizer! Oufweidersehen. with Hanzel und Gretyl

Ja, ich bin Misanthrop!
Stulle ist offline   Mit Zitat antworten
Alt 5. July 2007, 20:21   #15
Advanced Member
 
Benutzerbild von Mr. Void
 
Registriert seit: 03.07.2006
Beiträge: 175
Standard: Abstürze und keine Rückmeldung bei eMule 0.47c Xtreme 5.3.2 Ot

Zitat:
Zitat von Tuvok Beitrag anzeigen

04.07.2007 19:40:35: Error: Invalid part.met file version! (010.part.met => )
04.07.2007 19:40:35: Error: Invalid part.met file version! (011.part.met => )
04.07.2007 19:40:35: Error: Invalid part.met file version! (013.part.met => )
04.07.2007 19:40:35: Error: Invalid part.met file version! (024.part.met => )
04.07.2007 19:40:35: Error: Invalid part.met file version! (027.part.met => )
04.07.2007 19:40:35: Error: Invalid part.met file version! (030.part.met => )
04.07.2007 19:40:35: Error: Invalid part.met file version! (035.part.met => )
ich weis ja nicht, aber das sieht nicht gesund aus.
Zitat:
Zitat von Tuvok Beitrag anzeigen
04.07.2007 19:41:05: received an IP: *****NAFC-Adapter will be checked
04.07.2007 19:41:05: New client ID is *****
würdest du deine ip und ich denke mal deine id unkentlich machen und durch sterne ersetzen?

lg

ps: dein provider ist doch die telekom, oder nicht?
__________________
Linux works! Download

Geändert von mav744 (6. July 2007 um 04:56 Uhr) Grund: ip und id unkenntlich gemacht
Mr. Void ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Abstürze und keine Rückmeldung bei eMule 0.47c Xtreme 5.3.2


  1. Von Emule 0.47c auf Emule 0.48a Xtreme
    eMule Allgemein - 24. December 2007 (11)
  2. Keine Rückmeldung von eMule bei Nutzung einer externen Festplatte
    Hard- und Software Allgemein - 16. August 2007 (10)
  3. Keine Anzeige der Icons bei Xtreme 6.0
    Xtreme MOD - 20. July 2007 (17)
  4. eMule 0.47c Xtreme 5.4.2 [14.03.2007]
    Xtreme MOD - 6. June 2007 (199)
  5. eMule 0.47c Xtreme
    Mülltonne - 21. May 2007 (1)
  6. UL:DL 1 : 14 ? emule 0.47c xtreme 5.3.1
    Mülltonne - 24. December 2006 (3)
  7. eMule 0.47c Xtreme 5.3.1 [23.10.2006]
    Xtreme MOD - 20. December 2006 (167)
  8. Frage zu eMule v0.47c Xtreme 5.3
    Mülltonne - 4. November 2006 (2)
  9. Getrennt aus: eMule 0.47c Xtreme 5.3.1 [23.10.2006]
    Mülltonne - 28. October 2006 (1)
  10. "Keine Rückmeldung" bei Download
    eMule Allgemein - 15. October 2006 (8)
  11. Rechner friert durch eMule ein (Keine Rückmeldung)
    eMule für Neulinge - und auch alte Hasen - 22. June 2004 (1)
  12. Warum friert eMule nur noch ein - keine abstürze mehr?!
    eMule MODs - Allgemein - 18. August 2003 (25)


Alle Zeitangaben in WEZ +1. Es ist jetzt 11:04 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK