[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule Allgemein

eMule Allgemein Alles zur originalen Version von eMule - Bitte FAQ beachten.

Antwort
 
LinkBack Themen-Optionen
Alt 20. July 2007, 09:29   #1
Newbie
 
Registriert seit: 20.07.2007
Beiträge: 2
Standard: low ID nach Installation SP 2 Problem: low ID nach Installation SP 2



Moin!

Ich versuche jetzt seit einer Woche hinter das Problem zu kommen, doch ich hänge fest.

Habe Service Pack 2 von Win XP installiert.

Habe seitdem eine low ID, obwohl weder im Router noch bei E-Mule etwas geändert oder neu installiert wurde. Vorher hatte ich wie gewohnt eine hohe ID, doch nun schlägt der Verbindungstest fehl.

Hat das SP2 irgendeine zusätzliche Sicherheitsfunktion, die es zu deaktivieren oder konfigurieren gilt oder steh ich da auf dem Schlauch?

Danke im voraus & Schande über mich, wenn es ´ne totale simple Erklärung dafür gibt.


Joeboe

Win XP Pro SP2
eMule v0.47c
Fritzbox
Portfreigabe 55567 / 38698 (bei EMule & Router)
NIS EMule "alle zulassen"
Win XP Firewall deaktiviert
Joeboe ist offline   Mit Zitat antworten
Alt 20. July 2007, 14:00   #2
Alter Board Hase
 
Registriert seit: 14.11.2005
Ort: RIAA-Gefängniszelle 9
Beiträge: 1.354


SP2 liefert eine interne Firewall mit, wird diese nicht entsprechend konfiguriert....
Brauchste beim Router aber eh nit:

- Systemsteuerung/Verwaltung/Dienste
- Rechtsklick auf "Windows Firewall/Gemeinsame Nutzung der Internetverbindung" und Beenden
- Nochmal Rechstklick darauf, Eigenschaften; "Starttyp" auf Deaktiviert
-
Eventuell Verbindung erneuern oder Rechner neu starten
- Glücklich sein

__________________
Pinguine sind süßer als Fenster, selbst wenn diese bunt sind!
Verlierer ist offline   Mit Zitat antworten
Alt 20. July 2007, 19:30   #3
Newbie
 
Registriert seit: 06.10.2006
Beiträge: 7
Standard: low ID nach Installation SP 2 low ID nach Installation SP 2 Details

Official homepage of the xp-AntiSpy

Chatruco ist offline   Mit Zitat antworten
Alt 22. July 2007, 22:10   #4
Newbie
 
Registriert seit: 20.07.2007
Beiträge: 2
Standard: low ID nach Installation SP 2 Lösung: low ID nach Installation SP 2

Besten Dank, da wäre ich in 100 Jahren nicht drauf gekommen, in Verwaltung/Dienste habe ich mich höchstens mal beim Klicken verirrt.

Machst Deinem Nickname zum Glück keine Ehre.

Horrido !
Joeboe ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: low ID nach Installation SP 2


  1. Kann Emule 0.49 nach Installation nicht finden und starten!!
    eMule Allgemein - 7. October 2009 (5)
  2. Nach Installation von Emule alle Dateien verschwunden? Wiederherstellung
    eMule Allgemein - 17. January 2009 (3)
  3. Wie kann ich eMule nach der Installation starten?
    Mülltonne - 19. January 2008 (1)
  4. LowID nach Vista Installation
    DSL Router - 15. June 2007 (2)
  5. Download bricht ein nach Installation eines Netgear-Routers
    DSL Router - 2. March 2007 (10)
  6. LowID nach Installation eines Spiels
    eMule für Neulinge - und auch alte Hasen - 5. December 2005 (5)
  7. Low ID nach Cfos Installation/Deinstallation
    eMule Allgemein - 9. June 2004 (3)
  8. Nach Installation von Pre-SP2 für XP nur noch LowID???
    Mülltonne - 11. May 2004 (1)
  9. eMule stürzt ab nach Installation von NOD32 Virenscanner
    Hard- und Software Allgemein - 2. May 2004 (0)
  10. Nach Codec Pack Installation Bilder Falschrum
    Video Off-Topic - 21. March 2004 (4)
  11. Kein Upload nach Fierwall installation?
    eMule MODs - Allgemein - 26. May 2003 (2)
  12. Low ID nach 24 Stunden
    eMule MODs - Allgemein - 27. January 2003 (1)


Alle Zeitangaben in WEZ +1. Es ist jetzt 17:59 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK