[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule MODs - Allgemein

eMule MODs - Allgemein Alles zu den eMule-MODs, die unsere Anforderungen für 'saubere' MODs erfüllen.

Antwort
 
LinkBack Themen-Optionen
Alt 26. May 2003, 14:26   #1
Junior Member
 
Benutzerbild von Eselhypochonder
 
Registriert seit: 04.05.2003
Beiträge: 47
Standard: Kein Upload nach Fierwall installation? Problem: Kein Upload nach Fierwall installation?



Hallo mal wieder ein kleines problem
Nach der Installation von Sygate Personal Firewall Pro 5 hab ich zwar einen guten Download (was ja geil ist aber den anderen Usern gegenüber unfair ) aber keinen Upload steht alle auf 0 auf der warteliste sind 884 user E-mule ist freigeben

Was könnte das problem sein hat jemannd eine Idee?
Eventuell die richtige Einstellung für die Firerwall?
Eselhypochonder ist offline   Mit Zitat antworten
Alt 26. May 2003, 15:02   #2
MODder
 
Benutzerbild von cyrex2001
 
Registriert seit: 23.12.2002
Beiträge: 2.203

hi,
ich kenn die sygate nicht so gut, aber dies müsste da auch eingestellt werden:
tcp-outgoing: wenn das protokoll tcp ist und ausgehend und die ports:1024-65535 sind, dann erlaube es

tcp-incomming: wenn das protokoll tcp ist und eingehend und der port:4662 (bzw. der geänderte port, unter einstellungen) sind, dann erlaube es

udp-outgoing/incomming: wenn das protokoll udp ist und die ports:1024-65535 sind, dann erlaube es

cyrex2001

__________________

fragen zu einstellungen und problemen mit emule, einfach hier klicken! danke Xman!
signatur mit Blacklotus Onlinesig erstellt. (dank winki2099 auch mit emule 0.43 funzt)
cyrex2001 ist offline   Mit Zitat antworten
Alt 26. May 2003, 16:27   #3
Advanced Member
 
Benutzerbild von Maddis
 
Registriert seit: 20.02.2003
Beiträge: 167
Standard: Kein Upload nach Fierwall installation? Kein Upload nach Fierwall installation? Details

Hi Eselhypochonder,

öffne das Firewall Fenster, suche den eMule in der Running Applications Liste, rechtsklick auf diesen und klicke auf allow. Dann sollte es gehen.


Gruß Maddis

Maddis ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Kein Upload nach Fierwall installation?


  1. Kein Upload mehr nach Umstellung von DSL 6000 auf 16000
    Xtreme MOD - 16. September 2007 (9)
  2. low ID nach Installation SP 2
    eMule Allgemein - 22. July 2007 (3)
  3. LowID nach Vista Installation
    DSL Router - 15. June 2007 (2)
  4. Upload bricht nach 10 sek auf 0, kein Surfen mehr möglich
    Xtreme MOD - 20. September 2006 (12)
  5. LowID nach Installation eines Spiels
    eMule für Neulinge - und auch alte Hasen - 5. December 2005 (5)
  6. upload ist immer auf max aber nach 24 h noch kein download
    eMule für Neulinge - und auch alte Hasen - 7. January 2005 (11)
  7. Low ID nach Cfos Installation/Deinstallation
    eMule Allgemein - 9. June 2004 (3)
  8. kein oder kein konstanter upload möglich (sivka, lamerz)
    Sivka-MOD - 30. May 2004 (2)
  9. eMule stürzt ab nach Installation von NOD32 Virenscanner
    Hard- und Software Allgemein - 2. May 2004 (0)
  10. Nach 2 Tagen nur noch Download-kein Up kein I-Net
    eMule für Neulinge - und auch alte Hasen - 31. March 2004 (3)
  11. Nach Codec Pack Installation Bilder Falschrum
    Video Off-Topic - 21. March 2004 (4)
  12. Kein Upload nach einiger Zeit
    eMule MODs - Allgemein - 17. January 2003 (7)


Alle Zeitangaben in WEZ +1. Es ist jetzt 08:11 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK