[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule MODs - Allgemein

eMule MODs - Allgemein Alles zu den eMule-MODs, die unsere Anforderungen für 'saubere' MODs erfüllen.

Antwort
 
LinkBack Themen-Optionen
Alt 5. February 2003, 17:56   #1
Newbie
 
Registriert seit: 09.12.2002
Beiträge: 2
Standard: Client-Fehler beim Milenia-Mod? Problem: Client-Fehler beim Milenia-Mod?



Hallo.

Ich benutze seit längerem den Milenia-Mod, da er gut Quellen findet und bisher zufriedenstellend bei mir läuft.
Seit einigen Tagen erhalte ich aber relativ häufig folgende Meldung im Log:
Client 'xyz' verursachte einen Fehler beim Erstellen des Pakets. (Angeforderte Datei konnte nicht geöffnet werden) - Verbindung wurde getrennt

Die Meldung kommt beim Milenia v1 wie auch beim v2.
Andere Mods weisen diese Meldung allerdings nicht auf.

Hat jemand ähnliche Erfahrungen gemacht, kennt die Ursache bzw. weiß Abhilfe?

cu
Sinus


Noch ein paar Daten zu meinem System:
P2 400 MHZ, 256 mb ram, win xp, fiberline router, adsl
Sinus ist offline   Mit Zitat antworten
Alt 21. March 2003, 16:29   #2
RuZap
Gast
 
Beiträge: n/a

***

  Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Client-Fehler beim Milenia-Mod?


  1. JDownloader Fehler beim Installieren
    Filesharing - 24. September 2012 (2)
  2. Schwerer Fehler beim Verbindungsaufbau
    Xtreme MOD - 5. May 2006 (8)
  3. Fehler beim Verbinden!
    Mülltonne - 14. June 2005 (1)
  4. Schwerer Fehler beim Verbinden! Zeitlimit beim Verbinden..
    eMule für Neulinge - und auch alte Hasen - 15. September 2004 (1)
  5. Prog Client Credit beim eWombat
    eMule - Tools - 6. April 2004 (4)
  6. Fehler beim Compilieren
    eMule MOD - Development - 13. September 2003 (8)
  7. Fehler beim Suchen
    eMule MODs - Allgemein - 1. May 2003 (8)
  8. Ein Client verursachte einen Fehler oder verhält sich ungew
    eMule Allgemein - 2. April 2003 (1)
  9. Fehler beim Compilen
    eMule MOD - Development - 6. February 2003 (1)
  10. fehler beim completen
    eMule MODs - Allgemein - 3. February 2003 (7)
  11. Client 'killy' (IP:xxxxxxxx) hat einen Fehler verursacht
    eMule MODs - Allgemein - 15. January 2003 (0)
  12. Client fehler
    eMule Allgemein - 17. December 2002 (2)


Alle Zeitangaben in WEZ +1. Es ist jetzt 01:07 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK