[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule MODs - Allgemein

eMule MODs - Allgemein Alles zu den eMule-MODs, die unsere Anforderungen für 'saubere' MODs erfüllen.

Antwort
 
LinkBack Themen-Optionen
Alt 2. February 2003, 22:07   #1
Unregistrierter Gast
 
Registriert seit: 29.11.2002
Beiträge: 3.624
Standard: fehler beim completen Problem: fehler beim completen



hat jemand ne ahnung, wie es zu dem fehler "DEBUG FCB: Completing file-hashing Failed" kommt
das file war fertig geladen, nach der fehlermeldung fehlen plötzlich wieder 178MB, obwohl die istgröße des files mit der sollgröße übereinstimmt.
Anonymous ist offline   Mit Zitat antworten
Alt 3. February 2003, 18:40   #2
Newbie
 
Registriert seit: 26.01.2003
Beiträge: 29

was hast du denn für eine version?

wenn du die 0.25a hast, dann liegt es eindeutug daran, der fehler wurde aber in version 0.25b behoben.

wenn du ne andere als die 0.25a hast, dann weiss ich auch nicht mehr.

ier617 ist offline   Mit Zitat antworten
Alt 3. February 2003, 18:52   #3
Unregistrierter Gast
 
Registriert seit: 29.11.2002
Beiträge: 3.624
Standard: fehler beim completen fehler beim completen Details

is ne 25b

Anonymous ist offline   Mit Zitat antworten
Alt 3. February 2003, 18:58   #4
Junior Member
 
Benutzerbild von Vipa
 
Registriert seit: 02.02.2003
Beiträge: 32
Standard: fehler beim completen Lösung: fehler beim completen

kopier das file mal aus dem ordner und gib ihm den "original namen"
Wenn die Größe stimmt , geht es vielleicht auch ganz normal zu entpacken oder brennen oder was auch immer
__________________
Vipa ist offline   Mit Zitat antworten
Alt 3. February 2003, 19:08   #5
Unregistrierter Gast
 
Registriert seit: 29.11.2002
Beiträge: 3.624
Standard: fehler beim completen fehler beim completen [gelöst]

ging ja nich, da ja emule von dem file 178mb wieder gekickt hat, aber habs mittlerweile wieder fast, fehlen noch 41mb.
hoff mal, das es danach klappt und net wieder das gleiche passiert.

aber mal was anderes ...... wie ich sehe ist dein dl auch grad auf 0 bei vollem upload. gehts bei dir in den letzten tagen auch so schlecht??
sind schon so viele leecher unterwegs oder woran liegts?
Anonymous ist offline   Mit Zitat antworten
Alt 3. February 2003, 19:12   #6
Junior Member
 
Benutzerbild von Vipa
 
Registriert seit: 02.02.2003
Beiträge: 32

jo naja ist ja nicht so schlimm mit den 0 KB ich hab auch heute erst angefangen den Mod zu testen , erst paar Stunden her
"Kommt Zeit kommt Speed "
__________________
Vipa ist offline   Mit Zitat antworten
Alt 3. February 2003, 19:16   #7
Unregistrierter Gast
 
Registriert seit: 29.11.2002
Beiträge: 3.624

achso ...... na bei mir geht das schon seit freitag .... zwischendurch mal für 2-3 stunden richtig gut, und dann wieder flaute .... vielleicht liegts auch an den files .... sind meistens kurz vorm ende oder ziemlich neu, da geht wohl kaum was
Anonymous ist offline   Mit Zitat antworten
Alt 3. February 2003, 19:18   #8
Junior Member
 
Benutzerbild von Vipa
 
Registriert seit: 02.02.2003
Beiträge: 32

hehe "Keine benötigten Teile "

Bei mir auch immer so 10-20% vor dem Ende und eben die neuen !
Da wird's noch bissle dauern
__________________
Vipa ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: fehler beim completen


  1. JDownloader Fehler beim Installieren
    Filesharing - 24. September 2012 (2)
  2. Schwerer Fehler beim Verbindungsaufbau
    Xtreme MOD - 5. May 2006 (8)
  3. Fehler beim Verbinden!
    Mülltonne - 14. June 2005 (1)
  4. Schwerer Fehler beim Verbinden! Zeitlimit beim Verbinden..
    eMule für Neulinge - und auch alte Hasen - 15. September 2004 (1)
  5. Fehler beim Kompilieren - zlib.lib
    eMule MOD - Development - 15. June 2004 (3)
  6. ein fehler beim download
    eMule Allgemein - 21. October 2003 (3)
  7. Fehler beim Kompilieren: Jigle
    eMule MOD - Development - 19. October 2003 (6)
  8. Fehler beim Compilieren
    eMule MOD - Development - 13. September 2003 (8)
  9. Fehler beim Suchen
    eMule MODs - Allgemein - 1. May 2003 (8)
  10. schwerer Fehler beim Verbindungsaufbau ???
    eMule Allgemein - 5. April 2003 (7)
  11. Fehler beim Compilen
    eMule MOD - Development - 6. February 2003 (1)
  12. tarod V0.23b [Tarod.10b] crashed immer noch beim completen
    eMule MODs - Allgemein - 11. December 2002 (6)


Alle Zeitangaben in WEZ +1. Es ist jetzt 06:51 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK