[eMule-Web]  

Zurück   [eMule-Web] > Hardware / Software > Hard- und Software Allgemein

Hard- und Software Allgemein Themen/Fragen zu Hard- und Software wie Hardwareprobleme, OS-bezogene Fragen und andere Software

Antwort
 
LinkBack Themen-Optionen
Alt 29. January 2008, 15:23   #1
Newbie
 
Registriert seit: 24.01.2007
Beiträge: 23
Standard: Beamer defekt! Problem: Beamer defekt!



Hi

Ich habe vor kurzen einen Beamer (Philips lc4433) geschenkt bekommen der defekt ist und brauche Hilfe.
Der Fehler beim Beamer ist: Wenn ich den Beamer einschalte fängt die Beamerlampe an zu leuchten und auch das grüne Licht das anzeigt ob die Lampe geht leuchtet grün, alles klapt wunderbar kann sogar TV schaun, aber dann nach 25-30 sek. schaltet die Beamerlampe ab und das grüne Licht blinkt auf einmal rot.
Wenn ich dann so ca.5 min warten bis sich der Beamer in den Stand-by modus versetzt, dann kann ich ihr wieder einschalten, aber der prozess beginnt wieder von vorne.

Wer kann mir helfen????

Um was für einen Fehler handelt es sich????
Ist eine Reperatur teuer???

mfg

Geändert von bauer5 (29. January 2008 um 15:27 Uhr)
bauer5 ist offline   Mit Zitat antworten
Alt 29. January 2008, 15:30   #2
Moderator
 
Benutzerbild von Myth88
 
Registriert seit: 12.12.2005
Beiträge: 3.156


Ich koennte mir vorstellen, das er sich ueberhitzt...läuft der Lüfter?

__________________
Bitte die BoardRules beachten!
Vor dem Posten bitte Checkliste vor dem Posten lesen und die Forensuche verwenden!

Myth88 ist offline   Mit Zitat antworten
Alt 29. January 2008, 15:55   #3
Alter Board Hase
 
Registriert seit: 14.11.2005
Ort: RIAA-Gefängniszelle 9
Beiträge: 1.354

Standard: Beamer defekt! Beamer defekt! Details

... oder einfach mal in die Anleitung geschaut bzw. versucht, diese zu beziehen (falls nicht mitgeschenkt)?

__________________
Pinguine sind süßer als Fenster, selbst wenn diese bunt sind!
Verlierer ist offline   Mit Zitat antworten
Alt 29. January 2008, 17:43   #4
Newbie
 
Registriert seit: 24.01.2007
Beiträge: 23
Standard: Beamer defekt! Lösung: Beamer defekt!

Zitat:
Zitat von Myth88 Beitrag anzeigen
Ich koennte mir vorstellen, das er sich ueberhitzt...läuft der Lüfter?
JA, der Lüfter lauft noch, er läuft auch weiter wenn sich die Lampe bereits ausgeschaltet hat?!?!?!?!!?

mfg

Zitat:
Zitat von Verlierer Beitrag anzeigen
... oder einfach mal in die Anleitung geschaut bzw. versucht, diese zu beziehen (falls nicht mitgeschenkt)?
nein leider nicht mitgeschenkt..

Geändert von Sorrow (29. January 2008 um 19:47 Uhr) Grund: doppelpost...edit-funktion nutzen...!
bauer5 ist offline   Mit Zitat antworten
Alt 29. January 2008, 17:59   #5
Moderator
 
Benutzerbild von Myth88
 
Registriert seit: 12.12.2005
Beiträge: 3.156

Standard: Beamer defekt! Beamer defekt! [gelöst]

Das der Lüfter noch nachläuft ist normal...muss ja noch ganz abkühlen...
__________________
Bitte die BoardRules beachten!
Vor dem Posten bitte Checkliste vor dem Posten lesen und die Forensuche verwenden!

Myth88 ist offline   Mit Zitat antworten
Alt 29. January 2008, 20:49   #6
Newbie
 
Registriert seit: 24.01.2007
Beiträge: 23

Zitat:
Zitat von Myth88 Beitrag anzeigen
Das der Lüfter noch nachläuft ist normal...muss ja noch ganz abkühlen...
Aso aber was könnte es sonst sein..?????

mfg
bauer5 ist offline   Mit Zitat antworten
Alt 30. January 2008, 02:21   #7
"Rächer der Genervten"
 
Benutzerbild von Pan Tau
 
Registriert seit: 12.02.2003
Ort: Bei mir zu Haus.
Beiträge: 2.642

Sind die Entlüftungsschlitze sauber - also nicht verstopft?
Wenn du Kältespray haben solltest kannst du auch mal versuchen das Gehäuse zu öffnen und nach Bildausfall die IC's und Transistoren eines nach dem anderen damit zu kühlen wenn er dann bei einem wieder anspringt ist das entsprechende Bauteil defekt.

Wenn du einen Mediamarkt in der Nähe haben solltest kannst du das Gerät auch dort zur Reparatur abgeben.
Das geht auch wenn das Gerät nicht von dort stammt, und deren Preise für Reparaturen sind auch im Rahmen.



Auf keinen Fall die Lampe ansprühen!
Und bedenke Elektrizität ist gefährlich, wenn du das machst machst du es also auf dein eigenes Risiko!
Ich übernehme dafür keinerlei Verantwortung!
Weder für dich noch für den Beamer!



Pan Tau
__________________

Die Welt ist gross, die Welt ist bunt,
ist manchmal grau, doch meistens rund!

Solltest Du sachliche Fehler in meinen Beiträgen finden würde ich mich über eine Nachricht dazu / einen Hinweis darauf freuen. Man lernt nie aus, und ich lerne gerne.
Pan Tau ist offline   Mit Zitat antworten
Alt 30. January 2008, 16:49   #8
Newbie
 
Registriert seit: 24.01.2007
Beiträge: 23

Zitat:
Zitat von Pan Tau Beitrag anzeigen
Sind die Entlüftungsschlitze sauber - also nicht verstopft?
Wenn du Kältespray haben solltest kannst du auch mal versuchen das Gehäuse zu öffnen und nach Bildausfall die IC's und Transistoren eines nach dem anderen damit zu kühlen wenn er dann bei einem wieder anspringt ist das entsprechende Bauteil defekt.

Pan Tau
wo sind die Entlüftungsschlitze und wie sehen die aus

mfg
bauer5 ist offline   Mit Zitat antworten
Alt 30. January 2008, 19:11   #9
"Rächer der Genervten"
 
Benutzerbild von Pan Tau
 
Registriert seit: 12.02.2003
Ort: Bei mir zu Haus.
Beiträge: 2.642

Zitat:
Zitat von bauer5 Beitrag anzeigen
wo sind die Entlüftungsschlitze und wie sehen die aus

mfg
Das Gerät muss doch irgendwo die warme Luft aus dem Gehäuse herausblasen, ebenso muss auch von irgendwoher kalte Luft in den Beamer einströmen können, sonst dürfte er in seiner eigenen Hitze zugrunde gehen.
Kann ja sein das die von mir angedachten Schlitze Löcher sind, aber das Prinzip an sich ist ähnlich wie bei den PC's die müssen üblicherweise ja auch gekühlt werden, kann doch so schwer zu verstehen nicht sein!¿!?

Pan Tau
__________________

Die Welt ist gross, die Welt ist bunt,
ist manchmal grau, doch meistens rund!

Solltest Du sachliche Fehler in meinen Beiträgen finden würde ich mich über eine Nachricht dazu / einen Hinweis darauf freuen. Man lernt nie aus, und ich lerne gerne.
Pan Tau ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Beamer defekt!


  1. JDownloader Plugin defekt
    Filesharing - 26. September 2010 (2)
  2. bei jeden file ein chunk defekt 180 kb
    eMule Allgemein - 3. January 2008 (9)
  3. Monitor defekt
    Hard- und Software Allgemein - 30. November 2005 (2)
  4. Nichts wird fertig seit ca 3 Monaten(defekt defekt,usw.)
    eMule Allgemein - 31. March 2005 (2)
  5. CLIENTS.MET defekt
    eMule MODs - Allgemein - 11. March 2004 (5)
  6. Rechner startet wann er will-Hardware oder Software defekt?
    Board-Kneipe 'Laberecke' - 15. January 2004 (84)
  7. Monitor defekt?
    Mülltonne - 17. December 2003 (4)
  8. defekt fertige downloads
    eMule Allgemein - 20. August 2003 (8)
  9. Credits Met defekt
    eMule Allgemein - 4. August 2003 (0)
  10. 2 CDs des Urlaubsfilms defekt?
    eMule MODs - Allgemein - 1. June 2003 (8)
  11. Met.datei defekt
    eMule Allgemein - 13. April 2003 (1)
  12. credit file defekt - wird neu angelegt :((
    eMule MODs - Allgemein - 25. March 2003 (2)


Alle Zeitangaben in WEZ +1. Es ist jetzt 00:54 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK